Cisco WebEx Training Center

User Guide
Copyright

© 2015 Cisco and/or its affiliates. All rights reserved. WEBEX, CISCO, Cisco WebEx, the CISCO logo, and the Cisco WebEx logo are trademarks or registered trademarks of Cisco and/or its affiliated entities in the United States and other countries. Third-party trademarks are the property of their respective owners.

U.S. Government End User Purchasers. The Documentation and related Services qualify as "commercial items," as that term is defined at Federal Acquisition Regulation ("FAR") (48 C.F.R.) 2.101. Consistent with FAR 12.212 and DoD FAR Supp. 227.7202-1 through 227.7202-4, and notwithstanding any other FAR or other contractual clause to the contrary in any agreement into which the Agreement may be incorporated, Customer may provide to Government end user or, if the Agreement is direct, Government end user will acquire, the Services and Documentation with only those rights set forth in the Agreement. Use of either the Services or Documentation or both constitutes agreement by the Government that the Services and Documentation are commercial items and constitutes acceptance of the rights and restrictions herein.

Last updated: 11302015

www.webex.com
# Table of Contents

**Set up and Prepare for a Training Session** .................................................................1

- System requirements for Training Center for Windows ............................................ 1
- Check your system for UCF Compatibility ................................................................. 2
- Download WebEx Connect ....................................................................................... 2
- About sharing a remote computer ............................................................................ 3

**Join a Training Session** .............................................................................................5

- Register for a Training Session ................................................................................. 6
  - Register for a Training Session from an Invitation Email Message ....................... 6
  - Register for a Training Session from the Live Sessions Page ............................... 7
- Download Course Material Before the Training Session ........................................... 8
- Join a Listed Training Session .................................................................................. 9
  - Join a Listed Training Session from an Email Message ....................................... 9
  - Join a Listed Training Session from the Live Sessions Page ............................. 9
- Join an Unlisted Training Session ............................................................................ 10
  - Join an Unlisted Training Session from an Email Message ............................... 10
  - Join an Unlisted Training Session from Your Training Center Web Site .......... 10
- Join an in-process training session ......................................................................... 11
Join an in-process training session from an email message.................................11
Join an in-process training session from an instant message............................11
Obtain Information About a Scheduled Training Session..................................12
Have trouble joining your first WebEx training session?.................................13
ActiveX download ..............................................................................................13
Attempt to join using Java ..................................................................................13
Install an add-on for a Mac ..............................................................................14

Use the Calendar ................................................................................................15
About the training session calendar ....................................................................15
Open a calendar view of all scheduled training sessions...............................15
Select a language and time zone on the training session calendar....................16
About the Today view .........................................................................................17
About the Upcoming view ..................................................................................18
About the Daily view ..........................................................................................19
About the Weekly view .......................................................................................19
About the Monthly view ....................................................................................20
About the Search Results page .........................................................................21

Set up and Schedule a Training Session............................................................23
Choose a level of security for a training session ...............................................23
Set up session and access information ...............................................................24
Set up a topic name and password ....................................................................24
About listed and unlisted training sessions ......................................................25
Specify whether a training session is listed or unlisted ........................................ 25
Support over 500 attendees ........................................................................... 26
Delete sessions automatically ........................................................................ 26
Copy session information from another session ......................................... 27
Specify tracking codes for a scheduled session .......................................... 27
Set up E-commerce (fee or pay-per-use training) ........................................... 28
Set up fee-based training ............................................................................. 29
About using coupons ................................................................................... 29
Set up pay-per-use training ......................................................................... 29
Specify audio conferencing options .............................................................. 30
Set up an audio conference for a scheduled session .................................. 30
Set up a VoIP-only audio conference for a scheduled training session ........ 32
System requirements for Integrated VoIP ..................................................... 33
Specify date and time options ..................................................................... 33
About the Date and Time options ................................................................. 33
Schedule a training session time, occurrence, and duration ....................... 37
Set up Hands-on Lab ..................................................................................... 38
About the Hands-on Lab page ....................................................................... 38
Reserve computers for Hands-on Lab ......................................................... 39
Specify registration options ........................................................................ 39
About requiring registration for a scheduled training session .................... 40
Require registration for a scheduled training session ................................... 40
About customizing a registration form ................................................................. 41
Customizing a registration form ........................................................................... 44
Invite attendees and presenters ............................................................................. 45
About inviting attendees and presenters to a scheduled training session ........ 45
Invite attendees and presenters to a scheduled training session ....................... 46
Invite a new attendee or presenter to a scheduled training session ................. 46
Invite contacts in your address book to a scheduled training session ............... 47
Specify training session options ........................................................................... 48
Specify options available to participants during a training session .................. 48
Specify security options for a training session .................................................... 49
Allow attendees to share UCF media files ........................................................... 49
Specify a destination Web page after the session ends ........................................ 50
Create a message or greeting for a scheduled training session ......................... 50
About the Session Options page ........................................................................... 51
Set up breakout sessions ....................................................................................... 53
Pre-assign breakout session participants .............................................................. 53
Assign registered attendees to breakout sessions ............................................... 54
Select email messages to be sent ........................................................................... 55
Send an invitation to a training session ............................................................... 55
Send an update to a scheduled training session ............................................... 56
Send a registration notification to a scheduled training session ....................... 56
Send a reminder for a scheduled training session ............................................... 57
Receive a notification when an attendee joins a session ........................................... 58
About customizing email messages ........................................................................... 58
Customize an email message ..................................................................................... 58
Email message variables .......................................................................................... 59
Set your agenda .......................................................................................................... 61
About Quick Start .................................................................................................... 62
Add course material .................................................................................................. 62
Publish course material for a scheduled training session ........................................... 63
About the Add Course Material page ....................................................................... 63
Use tests in training sessions ................................................................................... 64
Add a test while scheduling a training session ......................................................... 64
Use the scheduling templates .................................................................................... 65
Allow another host to schedule your training session .............................................. 65
Schedule a training session for another host ......................................................... 66
Add a scheduled training session to your calendar program .................................. 67

Scheduling a MeetingPlace Personal Conference meeting ..................................... 69

About MeetingPlace Personal Conference meetings ............................................. 69

Set up a Personal Conference or MeetingPlace Personal Conference meeting ................................. 69
Add a Personal Conference or MeetingPlace Personal Conference meeting to your calendar program ................................................................. 70
Edit a Personal Conference or MeetingPlace Personal Conference meeting ............ 70
Start a MeetingPlace Personal Conference meeting ............................................. 71
Cancel a Personal Conference or Meeting
Place Personal Conference meeting ................................................................. 72
About the Personal Conference Meeting Information page (host).................. 73
About the Personal Conference Meeting Information page (for attendees) ....... 73

Use SCORM ........................................................................................................ 75

View or edit the SCORM page ............................................................................ 75

Meet Instantly with "Meet Now" ........................................................................ 77

Create default settings for One-Click instant sessions .................................. 77
Start an instant session ........................................................................................ 78
Install WebEx Productivity Tools ........................................................................ 78
Start an instant meeting using shortcuts ............................................................. 79
Start an instant meeting from the WebEx Productivity Tools panel on Windows ... 80
Uninstall WebEx Productivity Tools................................................................. 80

Start, Modify, or Cancel a Training Session .................................................... 81

Start an instant training session ......................................................................... 81
Start a scheduled training session ..................................................................... 82
Start a scheduled training session from a confirmation email message .......... 83
Start a scheduled training session from your training sessions page .......... 83
Modify a scheduled training session ................................................................. 83
Modify a scheduled training session from a confirmation email message ........ 84
Modify a scheduled training session from your training sessions page .......... 84
Cancel a scheduled training session ................................................................. 84
Cancel a scheduled training session from a confirmation email message ....... 85
Cancel a scheduled training session from your training sessions page ....... 85

Manage Training Sessions ........................................................................... 87
Quick reference tasks: host a training session .............................................. 87
Grant attendee privileges during a training session ................................. 89
Designate a panelist ..................................................................................... 89
Edit a message or greeting during a training session .............................. 90
Track participant attention ........................................................................ 90
  Checking participant attention in a training session ............................ 91
  Turning on or off attention tracking in a training session ..................... 91
Panels ............................................................................................................ 92
  Manage panels .......................................................................................... 92
  Overview of Session Controls Panel ....................................................... 93
  Resizing the content viewer and panels area ........................................ 93
Access the training session window using the keyboard .......................... 93
  Work with the participant list .................................................................. 94
  Copy text from the Chat panel ................................................................. 95
  Enter text in an input box ......................................................................... 95
  Access the Session Controls Panel during sharing ............................. 96
  Screen reader support ............................................................................. 96

Assign Privileges during a Training Session ............................................ 99
  Grant attendee privileges during a training session .............................. 100
About the Assign Privileges dialog box ................................................................. 100

Use WebEx Audio ........................................................................................................ 103
Use your telephone to connect to audio .................................................................. 104
Use your computer to connect to audio .................................................................. 105
   Fine tune your microphone and speaker settings .................................................. 105
Leave an audio conference ...................................................................................... 106
Switch from your computer connection to a phone connection.............................. 106
Switch from your phone connection to a computer connection............................. 106
Connect to audio during sharing ............................................................................. 107
Mute and unmute microphones .............................................................................. 107
Ask to speak in an audio conference ...................................................................... 108
Schedule an audio conference with ANI/CLI authentication .................................. 109
   Specify call-in authentication for your host account ............................................ 110
   Specify an authentication PIN ............................................................................ 110
   Edit or update your stored phone numbers ...................................................... 111

Share Content ............................................................................................................. 113
Quick reference tasks: share content ...................................................................... 114
Share a file .................................................................................................................. 116
   Choose an import mode for presentation sharing .............................................. 116
Navigate slides, pages, or whiteboards using the toolbar ...................................... 117
Advance pages or slides automatically ................................................................... 118
Show slide animations and transitions in a shared presentation ............................ 118
Add new pages to shared files or whiteboards ................................................. 119
Paste images in slides, pages, or whiteboards .................................................... 119
Save a presentation, document, or whiteboard ................................................... 120
Open a saved document, presentation, or whiteboard ......................................... 120
Print presentations, documents, or whiteboards .................................................. 121
Share web content ............................................................................................... 121
Differences between sharing web content and sharing a web browser ................. 122
Share an application ............................................................................................. 122
Share applications with detailed color (Windows) ............................................... 123
Share applications with detailed color (Mac) ....................................................... 124
Tips for sharing software ...................................................................................... 125
About sharing a remote computer ........................................................................ 126
Start remote computer sharing .......................................................................... 126
Share additional applications on a shared remote computer ............................ 127
Stop remote computer sharing ............................................................................ 128
Manage a shared remote computer ..................................................................... 128

Transfer and Download Files During a training session ................................... 131
Publish files during a training session .................................................................. 131
Download files during a training session ............................................................. 132

Poll attendees ..................................................................................................... 133
Prepare a poll questionnaire .................................................................................. 133
Compose poll questions and answers .................................................................... 133
Edit a questionnaire ........................................................................................................134
 Rename and reorder polling tabs..................................................................................135
 Display a timer during polling.......................................................................................135
 Open a poll.......................................................................................................................135
 Fill out a poll questionnaire ..........................................................................................136
 View poll results ...........................................................................................................136
 Share poll results with attendees ..................................................................................136
 View poll results ...........................................................................................................137
 Save a poll questionnaire ..............................................................................................137
 Save poll results ............................................................................................................138
 Open a poll questionnaire file .......................................................................................138
 Open a poll results file ..................................................................................................139

Question-and-Answer Sessions .......................................................................................141
 Turn Q & A on or off (Mac) .........................................................................................142
 Turn Q & A on or off (Windows) ..................................................................................142
 Set privacy views in Q & A sessions ..............................................................................142
 Open a tab on the Q & A panel ......................................................................................143
 Assign a Q & A question ...............................................................................................143
 Set a priority for a question ..........................................................................................144
 Answer a question .........................................................................................................144
 Answer a question privately ..........................................................................................145
 Dismiss a question ........................................................................................................145
Defer a question........................................................................................................146

Save a Q & A session ...............................................................................................147

**Participate in a Question-and-Answer Session** ..................................................149

Work with the tabs on your Q & A panel .................................................................149

Ask a question in a Q & A session ...........................................................................150

Check the status of your questions .........................................................................150

  My Q & A tab ...........................................................................................................151

  Answer indicator .....................................................................................................151

**Use feedback** .......................................................................................................153

  Allow participants to provide feedback .................................................................154

  View a running tally of responses .........................................................................154

  Provide feedback ....................................................................................................154

**Manage Hands-on Lab** .......................................................................................157

Set up the Hands-on Lab page ..................................................................................157

  Set up in-session Hands-on Lab ...........................................................................158

  Reserve computers for in-session Hands-on Lab .................................................158

  View the Hands-on Lab schedule ..........................................................................159

  Assign Hands-on Lab computers to registered attendees ...................................159

  Set up on-demand Hands-on Lab .........................................................................160

  Schedule on-demand Hands-on Lab .....................................................................160

  Invite attendees for on-demand Hands-on Lab ....................................................161

  Change reservations ...............................................................................................161
Start a Hands-on Lab session ................................................................. 161
Record Hands-on Lab sessions .......................................................... 163
Assign computers during Hands-on Lab sessions .............................. 163
Broadcast a message to participants .................................................. 164
Respond to a request for help ............................................................ 164
Take control of a Hands-on Lab computer ......................................... 165
Ask all to return from labs ................................................................. 165
End the Hands-on Lab session .......................................................... 165

Use Hands-on Lab .............................................................................. 167

Connect to a reserved computer ....................................................... 167
  Connect to unassigned computers .................................................. 167
  Connect to preassigned computers ................................................. 168
  Use an audio conference in a Hands-on Lab session ....................... 168
Use the Hands-on Lab Manager ......................................................... 170
Transfer files in a Hands-on Lab session .......................................... 170
Pass control of the Hands-on Lab computer .................................... 171
Leave a Hands-on Lab session and disconnect from computer .......... 171

Use Breakout Sessions ....................................................................... 173

About Breakout sessions ................................................................. 173
Use the Breakout Session window .................................................... 174
  Breakout Session window overview .............................................. 174
  Breakout Session panel overview ................................................ 174
Breakout Session menus........................................................................................................175

Control breakout sessions..................................................................................................176

Grant breakout session privileges.........................................................................................177

Allow breakout sessions.......................................................................................................177

Create a breakout session with automatic assignment.......................................................178

Create a breakout session with manual assignment............................................................178

Manually create a breakout session for another participant..................................................179

Ask all participants to return from a breakout session........................................................179

Send a broadcast message to all breakout sessions.............................................................180

End all breakout sessions.....................................................................................................180

Request a breakout session presenter to share content......................................................180

Remove a participant from a breakout session......................................................................181

Present breakout sessions....................................................................................................181

Create a breakout session - attendees..................................................................................182

Start a breakout session that was created for you.................................................................182

Join a breakout session.........................................................................................................183

Leave and re-join a breakout session....................................................................................183

Use an audio conference in breakout sessions....................................................................183

Manage who can join the breakout session..........................................................................184

Pass the presenter role to another participant......................................................................184

Present information in a breakout session............................................................................185

Grant remote control to a participant in a breakout session..............................................185
End your breakout session ................................................................. 186
Restart a breakout session .............................................................. 186
Share content from your breakout session in the main session .......... 186

**Test and grade** ............................................................................... 189
Add tests to a scheduled training session ........................................... 189
Access the Test Library .................................................................. 190
Create a new test .......................................................................... 191
Convert test or poll questionnaires to tests ..................................... 192
Specify test delivery options for a scheduled training session ....... 192
Start and manage scheduled training session tests ......................... 193
  Manage pre-and post-session tests ............................................. 193
  Manage and start in-session tests ............................................. 194
Score and grade answers for a test .................................................. 195

**Take a test** ................................................................................... 197
Obtain test information .................................................................. 197
Take a pre- or post-session test ...................................................... 198
  Take a test from a registration confirmation or invitation email message ...... 198
  Take a test from the training calendar ....................................... 198
Leave and return to a test ................................................................ 199
Take an in-session test ................................................................... 199
View test results ........................................................................... 199
  View results of a test that requires manual scoring ..................... 200
Take the test again ................................................................................................................. 200

Send and Receive Video ......................................................................................................... 201

Minimum system requirements for video conferencing ...................................................... 202
Quick reference tasks: video conferencing ............................................................................. 202
Lock focus on one participant.................................................................................................. 203
Manage video display during sharing .................................................................................... 204
Obtain video and audio data during a training session.......................................................... 204

Manage Information in My WebEx ......................................................................................... 207

About My WebEx ..................................................................................................................... 207
Register for a user account ...................................................................................................... 208
Log in to the WebEx site .......................................................................................................... 209
View your meetings list ............................................................................................................ 209
About the My WebEx Meetings page - Daily tab................................................................. 210
About the My WebEx Meetings page - Weekly tab .............................................................. 211
About the My WebEx Meetings page - Monthly tab ............................................................ 211
About the My WebEx Meetings page - All Meetings tab ...................................................... 212
Use Access Anywhere (My Computers)................................................................................ 212
Manage files in your personal folders .................................................................................. 213
Manage training session recordings ...................................................................................... 215
Manage miscellaneous recordings ......................................................................................... 216
Maintain contact information ................................................................................................. 218
Import contact information in a file to your address book .................................................. 218
Set up and Prepare for a Training Session

To participate in a training session, you must set up Training Center on your computer. Once you schedule, start, or join a training session for the first time, your training session service website starts the setup process.

If you are using Windows, you can also set up the application before using it by selecting Set Up > Training Center.

Alternatively, you can download the Training Manager for Windows Installer from the Support page on your Training Center website, and then install Training Manager on your web browser. This option is useful if your system does not allow you to install Training Manager directly from the Set Up page.

If you or another attendee plans to share Universal Communications Format (UCF) media files during a training session, you can verify that the required components are installed on your system to play the media files.

System requirements for Training Center for Windows

You can find the system requirements and other information about compatible browsers and operating systems on the User Guides page for your service:

1. Log in to your WebEx Training Center site.
2. On the WebEx Training Center navigation bar, click Support > User Guides.
3 On the right side of the page, under Release Notes and FAQs, click the link for release notes.

Check your system for UCF Compatibility

If you intend to play or view Universal Communications Format (UCF) media files during the training session, either as a presenter or an attendee, verify that the following components are installed on your computer:

- Flash Player, for playing a Flash movie or interactive Flash files
- Windows Media Player for playing audio or video files

The option to check your system for required rich media players is available only if your Training Center website includes the UCF option.

1 On the navigation bar, do one of the following:
   - If you are a new training session service user, click New User.
   - If you are already a training session service user, expand Set Up, then click Training Manager.
2 Click Verify your rich media players.
3 Click the links to verify that the required players are installed on your computer.

Download WebEx Connect

Use WebEx Connect, the instant messenger for business users to send secure instant messages, invite or remind participants, and manage a training session. Connect integrates with Microsoft Outlook corporate directories and calendars, encrypts messages and scans them for viruses, and offers quick access to business conferencing services from WebEx.

1 Log in to your Training Center website.
2 On the Training Center navigation bar, click Support > Downloads.
3 Scroll down to the section of the page describing WebEx Connect.
4 Click the link to learn more about this product and download it.
About sharing a remote computer

Use remote computer sharing to show attendees an application or file that is available only on a remote computer. Depending on how you set up the remote computer, you can show the entire desktop or just specific applications.

You can share a remote computer during a training session for which you are the presenter, if:

- You have installed the Access Anywhere Agent on the remote computer
- You logged in to your Training Center website before joining the training session, if you are not the original training session host

For information about setting up a computer so you can access it remotely, refer to the *Access Anywhere User's Guide*. 
Join a Training Session

Note: The training session host may choose to record the training session.

You can join the following types of training sessions:

- **Listed training session**
- **Unlisted training session**
- **In-process training session**

If a training session host either invites you to a training session or approves your registration request for a training session, you receive an email message that includes instructions and a link that you can click to join the training session. The email message contains the training session password, unless the host has specified that passwords do not appear in email messages.

If you did not receive an email invitation or registration confirmation, you can join a training session that is currently in progress. You need not be an authorized user or log in to your Training Center Web site to join a training session, unless the host has specified that all training session attendees must have a user account.

Note: If you have not yet set up Training Manager on your computer, you can do so before joining a training session to avoid a delay. Otherwise, once you join a training session, your Training Center Web site automatically sets up Training Manager on your computer.
Register for a Training Session

If a training session host invites you to register for a training session, you receive an invitation email message, which contains a link to register for the training session.

If you did not receive an email invitation, you can register for the session on the Live Sessions page on the Training Center Web site:

If registering for a training session requires a password, you must provide the password that the host gave to you.

When scheduling a training session, the host may set a limit to the number of session attendees, as well as determine if there will be a waiting list for the session. If so, you may be allowed to register for a waiting list.

**Note:** If registration is required for a **Recurring single-session class** or a **Multiple session course**, you will be required to register for only one session. If you register again in a subsequent session, the previous registration will be canceled.

**Important:** The IM feature is not available for training sessions that require registration.

Register for a Training Session from an Invitation Email Message

1. Open your email invitation, then click the link.
2. Click **Register**.
3. Provide the required information and click **Register**.

Once the host approves your registration, you receive a registration confirmation email message. You can then join the training session from the email once it starts.

If the training session is already in progress, and the host has chosen to approve all registration requests automatically, click **Join Now**.
Register for a Training Session from the Live Sessions Page

1. On the navigation bar, select **Attend a Session > Live Sessions** to view a list of links.

2. In the list of sessions, locate the training session for which you want to register.

   **Note:** You can register for only those training sessions with a status of **Register** or **Waitlist**, in which case you would be registering to be put on a waiting list for the session.

   **Tip:** If the session you are looking for requires registration, check **Show only sessions that require registration**.

3. Click **Register** (or **Waitlist**) next to the name of the training session for which you want to register.

4. Provide the required information.

5. If necessary, select the session date for which you are registering.

   **Note:** If you are registering again for this training session, your previous registration will be lost.

6. Click **Register**.

   Once the host approves your registration, you receive a registration confirmation email message. You can then join the training session from the email once it starts.

   If the training session is already in progress, and the host has chosen to approve all registration requests automatically, click **Join Now**.

   **Tip:**
   - You can obtain detailed information about a selected training session or its agenda before registering for it. For details, see **Obtain Information About a Scheduled Training Session** (on page 12).
You can display all training session times in another time zone. For details, see Select a Time Zone on the Live Sessions Page.

You can refresh the training calendar to ensure that you are viewing the most recent information. For details, see Refresh the Live Sessions Page.

**Download Course Material Before the Training Session**

1. On the navigation bar, select **Attend a Session > Live Sessions** to view a list of links.
2. Locate the training session for which you want to download course material.
3. Under **Topic**, click the name of the training session for which you want to download course material.
4. Optional. If the training session requires registration and you have not yet registered, do the following:
   a) Click **Register**.
   b) Enter any required information, and then click **Register**.
5. If no registration is required, or if you have already registered, click **View Session Details**.
6. Enter the session password and click **OK** to see the complete session information.
7. Next to **Course Material**, click the link for the file.
   The File Download dialog box appears.
8. Click **Save**.
9. If applicable, download additional files.
10. Once you finish downloading files, click **Close**.
11. Click **Go Back**.

**Note:** If the host has published a file in the Universal Communications Format (UCF), which has a `.ucf` extension, a security warning dialog box appears, asking you if you
Join a Listed Training Session

If you received either an invitation or registration confirmation email message for a training session, you can join the session from the email message. Or, you can join a listed training session by locating it on training calendar on the Live Sessions page.

If the training session requires a password, you must provide the password that the training session host gave to you.

Join a Listed Training Session from an Email Message

1. Open your invitation or registration confirmation email message, then click the link.

   **Note:** If the training session requires registration, a Register button appears on the page. If you have not yet registered for the training session, you must do so before you can join it. For registration information, see Register for a Training Session from an Invitation Email Message (on page 6).

2. On the Session Information page, enter any required information and click Join Now.

Join a Listed Training Session from the Live Sessions Page

1. On the navigation bar, select Attend a Session > Live Sessions to view a list of links.

2. Click Join for the training session that you want to attend.
Chapter 2: Join a Training Session

**Join a Training Session**

1. Note: If the training session requires registration, a Register link appears next to the training session listing. If you have not yet registered for the training session, you must do so before you can join it. For registration information, see Register for a Training Session from the Live Sessions Page (on page 7).

3. Enter any required information, and then click Join Now.

**Join an Unlisted Training Session**

To join an unlisted training session—that is, a training session that does not appear on the Live Sessions page—you must provide the training session number that the host gave to you.

If you received either an invitation or registration confirmation email message for a training session, you can join the session from the email message. You can also join the training session from your Training Center Web site.

**Join an Unlisted Training Session from an Email Message**

1. Open your invitation email message, then click the link.


**Note:** If the training session requires registration, a Register button appears on the page. If you have not yet registered for the training session, you must do so before you can join it. For registration information, see Register for a Training Session from an Invitation Email Message (on page 6).

**Join an Unlisted Training Session from Your Training Center Web Site**

1. On the navigation bar, select Attend a Session > Unlisted Session to view a list of links.

2. Enter the session number that the host gave to you and click Join Now.
Chapter 2: Join a Training Session

Join a Training Session

If the training session requires registration, a Register button appears on the page. If you have not yet registered for the training session, you must do so before you can join it. For registration information, see Register for a Training Session from the Live Sessions Page (on page 7).

Enter any required information, and then click Join Now.

Join an in-process training session

During a training session, a host may invite you to join. The invitation may arrive via email, via instant message program, or via text message (SMS).

Join an in-process training session from an email message

1. Open your email message, and then click the link to join the training session.

Note: If the training session requires registration, a Register button appears on the page. If you have not yet registered for the training session, you must do so before you can join it. For registration information, see Register for a Training Session from an Invitation Email Message (on page 6).

2. On the Session Information [Topic] page, enter any required information and click Join Now.

Join an in-process training session from an instant message

1. Open your instant message, and then click the link.

2. On the Session Information [Topic] page, enter any required information and click Join Now.

Note: If the training session requires a password, contact the training session host if the password is not provided.
3 Click **Join Now**.

## Obtain Information About a Scheduled Training Session

On the navigation bar, expand **Attend a Session** to view a list of links.

1 Do one of the following:
   - To view all listed training sessions, click **Live Sessions**.
   - To view the unlisted sessions that require a password, click **Unlisted Sessions**. Type the session number that the host gave to you in the **Session number** box.

2 If necessary, click the time zone link to select the time zone in which you are currently located.

3 On the Live Sessions page, locate the training session for which you want to obtain information.

   **Tip:** If the session you are looking for requires registration, select the **Show only sessions that require registration** check box.

4 Under **Topic**, click the name of the training session for which you want to obtain information.

5 Click **View Session Details**.

6 Type the password that the training session host gave to you and click **OK**.

   If you received an invitation email message, the invitation contains the password.

   The Session Information page now shows complete information.
Have trouble joining your first WebEx training session?

The first time you start or join a training session, the WebEx Training Manager application is automatically downloaded to your computer. In most cases, you will be able to immediately proceed to your training session. If you are having trouble joining, look for the following:

- ActiveX download prompt
- Java download prompt
- Mac users download prompt

If your organization does not permit ActiveX or Java downloads, contact your organization’s WebEx site administrator for assistance.

**ActiveX download**

*Internet Explorer users*

When you click the link to start or join your training session, the WebEx Training Manager application begins to download to your computer, but may stall. If so, do the following:

1. Look for a yellow ActiveX add-on install prompt, perhaps near the bottom of your screen.
2. Follow the on-screen instructions to install the add-on.

Once the installation is complete, your training session will load.

**Attempt to join using Java**

*FireFox and Chrome users*

When you click the link to start or join your training session, the WebEx Training Manager application begins to download to your computer, but may stall. If so, a message may appear regarding Java, perhaps to download and install the latest Java version.
Although you can follow the on-screen instructions to download and install Java, we recommend that you click **Install the meeting application** located at the bottom of the page. You will be able to successfully join your training session much faster.

**Install an add-on for a Mac**

When you start or join a meeting on a Mac for the first time, you are prompted to download and install an add-on.

1. Select **Download and Install Add-On** and download the Cisco_WebEx_Add-On.dmg file to your computer.

2. Run the downloaded file:
   - On Chrome, you can select the downloaded file from the bar at the bottom of the browser.
   - On Safari, you can select the downloaded file from the Downloads section.
   - On Firefox, you can either open the file directly or save it to a location of your choice.

3. Run the Install Cisco WebEx Add-On.app and follow the instructions on the screen.

   After the installation is complete, the training session will start automatically.
Use the Calendar

About the training session calendar

The public training session calendar on your Training Center website provides information about each listed training session that is either scheduled or in progress. The training session calendar does not provide information about unlisted training sessions.

You can navigate the training session calendar to quickly find a listed training session - either on the current date or any date - using one of several calendar views. For example, you can view a training session list for today's date only or for an entire month.

When viewing a training session list, you can sort the list and refresh it at any time. By default, training session lists on the calendar are sorted by hours, in ascending order. However, you can sort the lists by any column by simply clicking the column heading by which you want to sort.

You can view a list of training sessions that require registration.

Open a calendar view of all scheduled training sessions

1. On the navigation bar, expand **Attend a training session** to view a list of links.
2. Click **Live Sessions**.
   
   The training session calendar appears.
3 Click the tabs to navigate to different views of the training session calendar.

4 Optional. To include past training sessions in your list, do the following:
   a) Select the **Today** or **Daily** tab.
   b) Check **Show past training sessions**.

5 Optional. To display a list of only training sessions that require registration, do the following:
   a) Select the **Today**, **Upcoming**, **Daily**, or **Weekly** tab.
   b) Check **Show only training sessions that require registration**.

### Select a language and time zone on the training session calendar

On the training session calendar, you can access your Preferences page to select the language and time zone in which you want to view training session times. Links for language and time zone are available from the Live Sessions page. Your site administrator specifies the default language and time zone that appears on the training session calendar. You may need to change the time zone, for example, if you are traveling and temporarily in another time zone.

**Note:**
- Your time zone selection affects only your view of your Training Center Web site, not other users' views.
- If you have a user account, all training session invitations that you send automatically specify the training session starting time in the time zone that you selected.
- If you select a time zone for which daylight saving time (DST) is in effect, your Training Center Web site automatically adjusts its clock for daylight saving time.
About the Today view

The following table describes items on this page that may require further explanation.

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Language link</td>
<td>Click to open the Preferences page, where you can select the language setting for your Training Center website.</td>
</tr>
<tr>
<td>Time zone link</td>
<td>Click to open the Preferences page, where you can select the time zone setting for your Training Center website.</td>
</tr>
<tr>
<td>Show past sessions</td>
<td>Select to include concluded training sessions in the list of training sessions.</td>
</tr>
<tr>
<td>Show only sessions that require registration check box</td>
<td>Select to display only those training sessions that require registration in the list of training sessions.</td>
</tr>
<tr>
<td>Fee</td>
<td>Sorts the training session list by cost, in ascending or descending order.</td>
</tr>
<tr>
<td>Host or Presenter</td>
<td>Lists the host or presenter for the training session.</td>
</tr>
<tr>
<td>Duration</td>
<td>Lists the scheduled length of the training session.</td>
</tr>
<tr>
<td>🌛</td>
<td>Indicates that the training session is in process.</td>
</tr>
<tr>
<td>📅</td>
<td>Appears next to the Time column to indicate that more training session dates are available. Click to get training session information, including the additional dates.</td>
</tr>
<tr>
<td>📈</td>
<td>Appears next to the Time column to indicate that this is a multi-session course.</td>
</tr>
<tr>
<td>Register link</td>
<td>Click to open the Register for page, where you can enter the required information to register for the training session.</td>
</tr>
<tr>
<td>Waitlist link</td>
<td>Click to open the Register for page, where you can enter the required information to register for the waitlist for the training session.</td>
</tr>
<tr>
<td>Full link</td>
<td>Indicates that the training session is full.</td>
</tr>
<tr>
<td>🎓</td>
<td>Indicates that this is a Personal Conference training session.</td>
</tr>
</tbody>
</table>
## About the Upcoming view

The following table describes items on this page that may require further explanation.

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Language link</td>
<td>Click to open the Preferences page, where you can select the language setting for your Training Center website.</td>
</tr>
<tr>
<td>Time zone link</td>
<td>Click to open the Preferences page, where you can select the time zone setting for your Training Center website.</td>
</tr>
<tr>
<td>Show only sessions that require registration check box</td>
<td>Select to display only those training sessions that require registration in the list of training sessions.</td>
</tr>
<tr>
<td>Fee</td>
<td>Lists the training session cost.</td>
</tr>
<tr>
<td>Host or Presenter</td>
<td>Lists the host or presenter for the training session.</td>
</tr>
<tr>
<td>Duration</td>
<td>Lists the scheduled length of the training session.</td>
</tr>
<tr>
<td>📅</td>
<td>Appears next to the Time column to indicate that more training session dates are available. Click to get training session information, including the additional dates.</td>
</tr>
<tr>
<td>🗓️</td>
<td>Appears next to the Time column to indicate that this is a multi-session course.</td>
</tr>
<tr>
<td>Register link</td>
<td>Click to open the Register for page, where you can enter the required information to register for the training session.</td>
</tr>
<tr>
<td>Waitlist link</td>
<td>Click to open the Register for page, where you can enter the required information to register for the waitlist for the training session.</td>
</tr>
<tr>
<td>Full link</td>
<td>Indicates that the training session is full.</td>
</tr>
<tr>
<td>😄</td>
<td>Indicates that this is a Personal Conference training session.</td>
</tr>
</tbody>
</table>
About the Daily view

The following table describes items on this page that may require further explanation.

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Language link</td>
<td>Click to open the Preferences page, where you can select the language setting for your Training Center website.</td>
</tr>
<tr>
<td>Time zone link</td>
<td>Click to open the Preferences page, where you can select the time zone setting for your Training Center website.</td>
</tr>
<tr>
<td>Show past sessions</td>
<td>Select to include concluded training sessions in the list of training sessions.</td>
</tr>
<tr>
<td>Show only sessions that require registration check box</td>
<td>Select to display only those training sessions that require registration in the list of training sessions.</td>
</tr>
<tr>
<td>Fee</td>
<td>Lists the training session cost.</td>
</tr>
<tr>
<td>Host or Presenter</td>
<td>Lists the host or presenter for the training session.</td>
</tr>
<tr>
<td>Duration</td>
<td>Lists the scheduled length of the training session.</td>
</tr>
<tr>
<td>☑</td>
<td>Indicates that the training session is in process.</td>
</tr>
<tr>
<td>Register link</td>
<td>Click to open the Register for page, where you can enter the required information to register for the training session.</td>
</tr>
<tr>
<td>Waitlist link</td>
<td>Click to open the Register for page, where you can enter the required information to register for the waitlist for the training session.</td>
</tr>
<tr>
<td>Full link</td>
<td>Indicates that the training session is full.</td>
</tr>
<tr>
<td>✠</td>
<td>Indicates that this is a Personal Conference training session.</td>
</tr>
</tbody>
</table>

About the Weekly view

The following table describes items on this page that may require further explanation.
### Chapter 3: Use the Calendar

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Language link</td>
<td>Click to open the Preferences page, where you can select the language setting for your Training Center website.</td>
</tr>
<tr>
<td>Time zone link</td>
<td>Click to open the Preferences page, where you can select the time zone setting for your Training Center website.</td>
</tr>
<tr>
<td>Show only sessions that require registration check box</td>
<td>Select to display only those training sessions that require registration in the list of training sessions.</td>
</tr>
<tr>
<td>Fee</td>
<td>Lists the training session cost.</td>
</tr>
<tr>
<td>Host or Presenter</td>
<td>Lists the host or presenter for the training session.</td>
</tr>
<tr>
<td>Duration</td>
<td>Lists the scheduled length of the training session.</td>
</tr>
<tr>
<td></td>
<td>Indicates that the training session is in process.</td>
</tr>
<tr>
<td>Register link</td>
<td>Click to open the Register for page, where you can enter the required information to register for the training session.</td>
</tr>
<tr>
<td>Waitlist link</td>
<td>Click to open the Register for page, where you can enter the required information to register for the waitlist for the training session.</td>
</tr>
<tr>
<td>Full link</td>
<td>Indicates that the training session is full.</td>
</tr>
<tr>
<td></td>
<td>Indicates that this is a Personal Conference training session.</td>
</tr>
</tbody>
</table>

### About the Monthly view

The following table describes items on this page that may require further explanation.

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Language link</td>
<td>Click to open the Preferences page, where you can select the language setting for your Training Center website.</td>
</tr>
<tr>
<td>Time zone link</td>
<td>Click to open the Preferences page, where you can select the time zone setting for your Training Center website.</td>
</tr>
</tbody>
</table>
Chapter 3: Use the Calendar

### Option Description

- Appears on the calendar to indicate that one or more training sessions are scheduled on that day.
- Appears on the calendar to indicate that one or more on-demand hands-on lab training sessions are scheduled on that day.

### About the Search Results page

The following table describes items on this page that may require further explanation.

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Search for...</strong> text box</td>
<td>Enter a host name, training session topic, or any text that may appear in the agenda, and click <strong>Search</strong>. <strong>Note:</strong> You cannot search for a training session number.</td>
</tr>
<tr>
<td><strong>Language</strong> link</td>
<td>Click to open the Preferences page, where you can select the language setting for your Training Center website.</td>
</tr>
<tr>
<td><strong>Time zone</strong> link</td>
<td>Click to open the Preferences page, where you can select the time zone setting for your Training Center website.</td>
</tr>
<tr>
<td><strong>Show past sessions</strong></td>
<td>Select to include concluded training sessions in the list of training sessions.</td>
</tr>
<tr>
<td><strong>Show only sessions that require registration</strong> check box</td>
<td>Select to display only those training sessions that require registration in the list of training sessions.</td>
</tr>
<tr>
<td><strong>Fee</strong></td>
<td>Lists the training session cost.</td>
</tr>
<tr>
<td><strong>Host or Presenter</strong></td>
<td>Lists the host or presenter for the training session.</td>
</tr>
<tr>
<td><strong>Duration</strong></td>
<td>Lists the scheduled length of the training session.</td>
</tr>
<tr>
<td><strong>[ ]</strong></td>
<td>Indicates that the training session is in process.</td>
</tr>
<tr>
<td><strong>[ ]</strong></td>
<td>Appears next to the Time column to indicate that more training session dates are available. Click to get training session information, including the additional dates.</td>
</tr>
<tr>
<td><strong>[ ]</strong></td>
<td>Appears next to the Time column to indicate that this is a multi-session course.</td>
</tr>
</tbody>
</table>
### Chapter 3: Use the Calendar

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Register link</strong></td>
<td>Click to open the Register for page, where you can enter the required information to register for the training session.</td>
</tr>
<tr>
<td><strong>Waitlist link</strong></td>
<td>Click to open the Register for page, where you can enter the required information to register for the waitlist for the training session.</td>
</tr>
<tr>
<td><strong>Full link</strong></td>
<td>Indicates that the training session is full.</td>
</tr>
<tr>
<td><strong>Personal Conference</strong></td>
<td>Indicates that this is a Personal Conference training session.</td>
</tr>
</tbody>
</table>
Set up and Schedule a Training Session

When scheduling a training session you can accept the default settings that your Training Center Web site provides, or you can specify several options for your training session. These options allow you to customize your training session for your specific needs. Once you schedule a training session, you can modify its options. You can also cancel a scheduled training session at any time.

If another user has granted scheduling permission to you in his or her user profile, you can schedule a training session on behalf of that user. For details about granting scheduling permission to another user, see *Allow another host to schedule your training session* (on page 65).

Choose a level of security for a training session

You provide security for your training session by doing any of the following:

- **Require a password**—Most Training Center Web sites require that you specify a password for any session that you host. Attendees must provide this password to join the session.

- **Specify an unlisted training session**—You can specify that the session is unlisted. An unlisted training session does not appear on the training session calendar. To join an unlisted training session, attendees must provide a unique session number.

- **Exclude the session password from email invitations**—You can prevent the password from appearing in the email invitations that your Training Center Web site automatically sends to attendees.
• **Require attendees to log in**—You can require that attendees have a user account on your Training Center Web site. Thus, attendees must sign in to your site before they can attend the session.

• **Require attendees to register for the training session**—You can require each attendee to fill out a registration request that includes his or her name, email address, and other information that require, and then send the request to you. You can then accept or reject each registration request.

• **Restrict access to the training session**—Once all attendees have joined a training session, you can prevent additional attendees from joining it by restricting access to the training session.

**Tip:** Choose a level of security based on the training session's purpose. For example, if you schedule a session to discuss your company picnic, you probably need to specify only a password for the session. On the other hand, if you schedule a session in which you will discuss sensitive financial data, you may want to specify that the session is unlisted. You may also choose to restrict access to the session once all attendees have joined it.

### Set up session and access information

#### Set up a topic name and password

When scheduling a training session, you set up the topic name and password. You can edit the topic name and password on the Edit Scheduled Training Session page.

1. On the Schedule Training Session or Edit Scheduled Training Session page, scroll to **Session and Access Information**.

2. Optional. If scheduling the training session on behalf of someone else, select the person from the **Schedule for** drop-down list. For details, see *Schedule a training session for another host* (on page 66).

3. Specify a topic for the training session in the **Topic** box.

4. Optional. Type a password in the **Set Session password** box.
Chapter 4: Set up and Schedule a Training Session

5 If you have completed specifying options, click **Schedule** or **Update**.

**Note:**
- A training session topic cannot contain any of the following characters: \ " / & < > = [ ].
- A training session password should contain a minimum of 4 characters, and can contain a maximum of 16 characters. A password cannot contain any of the following characters: \ " / & < > = [ ], and cannot be your username, the host's name, the topic name, or the site name.

### About listed and unlisted training sessions

When scheduling a training session or starting an instant session, you can specify whether the session is one of the following:

- **Listed for all**—The training session appears on both the list of sessions and the training session calendar to anyone who visits your Training Center Web site.

- **Listed for authorized users only**—The training session appears on both the list of sessions and the training session calendar to only users who have user accounts and have logged in to your Training Center Web site.

- **Unlisted**—The training session does not appear on either the list of sessions or the training session calendar. An unlisted training session prevents anyone from viewing information about the session, such as its host, topic, and starting time; and helps to prevent unauthorized access to the session. To join an unlisted training session, an attendee must provide a unique session number.

If you invite an attendee to an unlisted training session, the attendee receives an invitation email message that includes complete instructions for joining the training session—including the training session number—and a URL that links directly to a Web page on which the attendee can join the training session.

### Specify whether a training session is listed or unlisted

1 On the Schedule Training Session or Edit Scheduled Training Session page, scroll to **Session and Access Information**.
Chapter 4: Set up and Schedule a Training Session

2 Below This training session is, select one of the following options:
   - Listed for all
   - Listed for authorized users only
     If you select this option, the training session appears for only authorized users who have an account on your Training Center Web site.
   - Unlisted
3 Click Schedule or Update.

Support over 500 attendees

You can set up your training session to allow over 500 attendees. However, if you choose this option, some Training Center features may be limited and others will not be supported. These include:
   - The multipoint video, private chat, and active talker visual cue features will not be available.
   - Attendees will not be able to view the names of other attendees.
   - Each Breakout session and Hands-On Lab computer will support a maximum of 100 attendees.

Note: You will not be able to change this option within the session.

1 On the Schedule Training Session or Edit Scheduled Training Session page, scroll to Session and Access Information.
2 Check This session will have over 500 attendees.
   A message box appears, describing the limitations of this option.
3 Click OK.
4 If you have completed specifying options, click Schedule or Update.

Delete sessions automatically
Chapter 4: Set up and Schedule a Training Session

**Important**: Any tests that you associate with this training session will be lost if you select this option. All associated test will be deleted along with the training session.

1. On the Schedule Training Session or Edit Scheduled Training Session page, scroll to **Session and Access Information**.
2. Check **Automatically delete session after it ends**.
3. If you have completed specifying options, click **Schedule** or **Update**.

**Copy session information from another session**

You can copy specific session information from other live sessions that you have scheduled, or from those that have been scheduled on your behalf. Some scheduling information will vary from session to session, and therefore **cannot** be copied into the scheduler, including:

- Date, time, and recurrence (except duration, time zone, and join-before-host options)
- Invited attendees and presenters lists (except estimated number of attendees and presenters)
- Registration data of registered attendees
- Hands-on lab information and reservation
- Course material and tests
- Tests

1. On the Schedule Training Session or Edit Scheduled Training Session page, scroll to **Session and Access Information** and click **Copy from**.
2. Select the session from which to copy session information and click **OK**.

**Specify tracking codes for a scheduled session**

Your site administrator can specify that tracking code options that appear on the Schedule Training page. Tracking codes may identify your department, project, or other information that your organization wants to associate with your training sessions. Tracking codes can be optional or required, depending on how your site administrator set them up.
1. On the Schedule Training Session or Edit Scheduled Training Session page, scroll to **Tracking codes**, and then select a code label in the box on the left.

   If your site administrator requires you to select a code from a predefined list, a list of codes appears.

2. Do **one** of the following:
   - If a list of codes appears in the box on the right, select a code from the list.
   - Type a code in the box on the right.

3. Repeat for each tracking code label.

4. Click **Schedule** or **Update**.

---

**Tip:** If your site administrator has also specified that the same tracking code options appear in your user profile, you can edit your user profile to specify the tracking codes. The codes then appear automatically on the Schedule Training Session page.

---

**Set up E-commerce (fee or pay-per-use training)**

---

**Note:** E-commerce is an optional feature. If provisioned for your site, it must first be enabled and set up by your site administrator.

Training Center allows customers to pay for training conveniently by using credit cards, debit cards, PayPal Payflow Pro, PayPal Express Checkout (US and Canada), or PayPal Website Payments Pro (UK). Training Center E-commerce includes the following two features:

- **fee-based training (for attendees)**—attendees pay a fee for attending your sessions. For details, see *Set up fee-based training* (on page 29).

- **pay-per-use training (for hosts)**—requires hosts to pay before they can start each training session. For details, see *Set up pay-per-use training* (on page 29).
Set up fee-based training

When you use fee-based training, attendees pay a fee for attending your sessions.

A fee-based training session requires attendee registration, and attendees must provide their payment information when registering.

To require a session fee for a training session, type an amount in the Session Fee text box on the Schedule Training Session page.

To turn on this E-commerce feature, contact your WebEx account manager.

About using coupons

Your organization can create discount coupons and send them to attendees. For example, you can have attendees pay in advance for a series of training sessions conducted on your organization's Training Center Web site. In return, your organization gives them coupons that they can use for each session in the series. You could also send coupons to prospective attendees as an incentive.

Attendees type the coupon code on the Payment Information page to receive discounts for a training session.

To activate the Coupons feature and distribute coupons, contact your site administrator.

Set up pay-per-use training

Pay-per-use requires hosts to pay before they can start each training session. Pay-per-use is designed for organizations that do not want to handle billing for every training session conducted on their Training Center Web sites.

For example, an organization that allocated a training budget for each division can now ask individual divisions to cover their own expenses for conducting training on the organization's Training Center Web site. Then the organization can reimburse the costs.

To turn on this E-commerce feature, contact your WebEx account manager.

1 Click Start Session or Schedule on the Schedule Training Session page after you finish specifying options on the same page.
The Estimated Session Cost page appears. This page displays the estimated cost of the session based on the number of people minutes, teleconferencing minutes, and the rate per minute.

The number of people minutes is the training session duration multiplied by the number of computers connected in the session. The number of teleconferencing minutes is the session duration multiplied by the number of computers connected in the teleconference.

2 Optional. To modify session settings, click Change.

3 To return to the Estimated Session Cost page, click Start Session or Schedule.

4 Enter your payment information.

Specify audio conferencing options

Set up an audio conference for a scheduled session

Audio conferencing options may differ, depending on which options your organization uses.

1 On the Schedule Training Session or Edit Scheduled Training Session page, scroll to Audio Conference Settings.

2 Select one of the following options:

- **WebEx Audio**—Specifies that the session includes an integrated audio conference. You can choose the following options:
  - **Display toll-free number**—If your Training Center site provides toll-free call-in audio conferencing, both a toll-free number and a toll number are available. For toll-free call-in teleconferencing, your organization assumes the charges for the calls; otherwise, participants assume the charges for their calls.
  - **Show toll-free dialing restrictions link**—Click to show a list of calling restrictions by country (www.webex.com/pdf/tollfree_restrictions.pdf).
  - **Display global call-in-numbers**—This option provides a list of numbers—such as toll-free or local numbers—that attendees in other countries can call to join the audio conference.
Enable teleconference CLI authentication when participants call in—CLI (caller line identification) is a form of caller ID, a telephony intelligent service that transmits a caller's telephone number before the call is answered. Any dial-in caller with a host site account can be authenticated and placed into the correct teleconference without needing to enter a training session number.

Mute attendees upon entry—Select if want the attendees' audio to be muted when they enter the training session. This may prevent disruption, especially if the training session is in process.

Entry & exit tone—Select the sound alert or announcement, if any, that you would like all participants to hear when an attendee joins or leaves the session.

Note: WebEx Audio conferencing supports up to 125 callers.

Other teleconference service

Specify that the session includes a teleconference that another service provides.

Enter instructions for joining the teleconference. These will appear on the Session Information page, in email invitations, and in the training session.

Cisco Unified MeetingPlace Audio Conferencing

For Cisco Unified MeetingPlace audio conferencing, select one of the following:

Attendees call in—Attendees call a phone number to join the teleconference and assume the charges for their calls.

Attendees receive a call back—Attendees provide their phone numbers once they join the session, and then receive call-backs at the phone numbers they provide. You or your organization assumes the charges for the calls. Recorded instructions guide the attendee through the process of connecting to the teleconference.

Use VoIP only—See Set up a VoIP-only audio conference for a scheduled training session (on page 32) for more information.

None—Specifies that no audio conference is necessary for the session.

3 Click Schedule or Update.
Chapter 4: Set up and Schedule a Training Session

Note: Once you schedule the training session, instructions for joining the audio conference automatically appear

- on the Session Information page on your site, which participants can view before you start the training session
- in invitation email messages, if you invite participants using the Schedule Training page options
- on the Info tab, which appears in the content viewer in the Training Session window
- in the Join Teleconference dialog box, which appears in participants' Session windows once they join the session

Set up a VoIP-only audio conference for a scheduled training session

In a VoIP-only conference, participants use computers with audio capability to communicate over the Internet rather than the telephone system.

1. On the Schedule Training Session or Edit Scheduled Training Session page, select Audio Conference Settings > Use VoIP only.

2. Select the Mute attendees upon entry check box if you want the attendees' audio to be muted when they enter the training session. This may prevent disruption, especially if the training session is in process.

3. Click Schedule or Update.

Note:

- If you set up an integrated VoIP conference, you must start the conference after you start the training session.
- Only participants whose computers meet the system requirements for Integrated VoIP can participate in the conference. For details, see System requirements for Integrated VoIP (on page 33).
- If you use WebEx Recorder to record the training session and want to capture audio in the recording, you must ensure that the correct audio compression scheme is selected. For details, refer to the WebEx Recorder and Player User’s Guide.
Chapter 4: Set up and Schedule a Training Session

System requirements for Integrated VoIP

To participate in an Integrated VoIP conference, you must ensure that your computer meets the following system requirements:

- a supported sound card
  
  For a list of supported sound cards, refer to the Frequently Asked Questions page on your Training Center Web site. You can access this page from your site's Support page.

- speakers or headphones

- microphone, if you want to speak during the conference

Tip: For better audio quality and greater convenience, use a computer headset with a high-quality microphone.

Specify date and time options

You can specify the date and time at which a scheduled training session starts, its occurrence, and its estimated duration. You can also determine whether, and how many minutes in advance, to allow attendees to join the training session and audio conference prior to the start time.

About the Date and Time options

What you can do here

- Specify the date and time for the training session.
- Specify the number of minutes before the training session's starting time during which attendees can join the training session.
- If attendees are allowed to join the training session before the starting time, specify whether they can also join the audio conference early.
- Specify an occurrence pattern for the training session.
- Specify the time zone for the training session.
Chapter 4: Set up and Schedule a Training Session

- Specify the duration for the training session.

**Options on this page**

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Starting time</td>
<td>Select the date and time that you want the training session to occur.</td>
</tr>
<tr>
<td>Attendees can join ___ minutes before the start time</td>
<td>Allow attendees to join the training session within a set number of minutes before the training session's starting time. <strong>Note</strong> If you clear this check box, you must start the training session before attendees can join it.</td>
</tr>
<tr>
<td>Attendees can also connect to WebEx audio</td>
<td>Allow attendees to also join the audio conference before the training session's starting time. <strong>Note</strong> This option will only be available if you allow attendees to join the training session before its starting time.</td>
</tr>
<tr>
<td>Occurrence</td>
<td></td>
</tr>
</tbody>
</table>
## Chapter 4: Set up and Schedule a Training Session

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Single-session class</td>
<td>A class that comprises a single training session and occurs only once—that is, it does not have a recurrence pattern.</td>
</tr>
<tr>
<td>Recurring single-session class</td>
<td>A class that comprises a single training session and recurs on a regular basis.</td>
</tr>
</tbody>
</table>

**Note** Attendees register for only one session.

The **Recurrence** options include:

- **Daily**—A class that repeats on a daily basis according to the following conditions:
  - Every ___ Days—Select to schedule a training session to occur every specified number of days.
  - Every weekday—Select to schedule training sessions for each Monday through Friday.

- **Weekly**—Select the check box for the day(s) of the week on which the training session will occur each week.

- **Monthly**—A class that repeats on a monthly basis according to the following conditions:
  - Day ___ of every ___ month(s)—Specify the day of the month and the number of months for the training session to occur.
  - [which] [day] of every ___ month(s)—Choose the day of the month and specify the number of months for the training session to occur.

The **Ending** options include:

- **Ending**—Choose the date for the last training session.
- **After**—Specify the number of training sessions, after which no additional training sessions will occur.

<table>
<thead>
<tr>
<th>Multiple session course</th>
<th>A course that comprises multiple training sessions—that is, a series of sessions that span over days, weeks, months, and so on.</th>
</tr>
</thead>
</table>

**Note** Attendees register once for an entire sequence of sessions.

The **Recurrence** options include:

- **Daily**—A class that repeats on a daily basis according to the following conditions:
  - Every ___ Days—Select to schedule a training session to occur every specified number of days.
  - Every weekday—Select to schedule training sessions for each Monday through Friday.

- **Weekly**—Select the check box for the day(s) of the week on which the training session will occur each week.

- **Monthly**—A class that repeats on a monthly basis according to
Chapter 4: Set up and Schedule a Training Session

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>the following conditions:</td>
</tr>
<tr>
<td></td>
<td>□ Day ___ of every ___ month(s)—Specify the day of the month and the number</td>
</tr>
<tr>
<td></td>
<td>of months for the training session to occur.</td>
</tr>
<tr>
<td></td>
<td>□ [which] [day] of every ___ month(s)—Choose the day of the month and</td>
</tr>
<tr>
<td></td>
<td>specify the number of months for the training session to occur.</td>
</tr>
<tr>
<td></td>
<td>The Ending options include:</td>
</tr>
<tr>
<td></td>
<td>• Ending—Choose the date for the last training session.</td>
</tr>
<tr>
<td></td>
<td>• After—Specify the number of training sessions, after which no additional</td>
</tr>
<tr>
<td></td>
<td>training sessions will occur.</td>
</tr>
<tr>
<td>Schedule irregular sessions</td>
<td>A single-session course that is offered on multiple dates on an irregular</td>
</tr>
<tr>
<td></td>
<td>basis.</td>
</tr>
<tr>
<td></td>
<td><strong>Note</strong> Attendees register for only one session. Each session may be</td>
</tr>
<tr>
<td></td>
<td>edited independently.</td>
</tr>
<tr>
<td></td>
<td>• Irregularly—A class that repeats on an irregular basis according to the</td>
</tr>
<tr>
<td></td>
<td>following conditions:</td>
</tr>
<tr>
<td></td>
<td>□ Session 1—Choose the date and time for the first training session to occur.</td>
</tr>
<tr>
<td></td>
<td>□ Add another session—Click the link and then choose the date and time for</td>
</tr>
<tr>
<td></td>
<td>additional training sessions to occur.</td>
</tr>
<tr>
<td>Plan session time zones</td>
<td>Select the time zone in which the training session time will appear in the</td>
</tr>
<tr>
<td></td>
<td>list of sessions and on the training calendar.</td>
</tr>
<tr>
<td>Estimated duration</td>
<td>Select the length of time that you estimate that the training session will</td>
</tr>
<tr>
<td></td>
<td>last.</td>
</tr>
<tr>
<td></td>
<td><strong>Note</strong> The estimated duration is provided for planning purposes. The</td>
</tr>
<tr>
<td></td>
<td>training session does not end automatically once the specified duration</td>
</tr>
<tr>
<td></td>
<td>elapses.</td>
</tr>
</tbody>
</table>

**Note:**

- If you invite an attendee to a training session, the attendee receives an invitation email message that includes the training session's starting time and estimated duration.
- If you invite attendees to a training session, their invitation email messages specify the training session's starting time in the time zone that you specified. However, if attendees reside in a different time zone, they can view the starting time in their time zones, in the list of sessions on the Live Sessions page.
Schedule a training session time, occurrence, and duration

1. On the Schedule Training Session or Edit Scheduled Training Session page, scroll to Date and Time.

2. In the Starting time drop-down lists, select when you want the training session to start.

3. Select whether to allow attendees to join the training session before the scheduled start time. If so, select the number of minutes from the drop-down list.

4. Select whether attendees can also join the audio conference early.

5. Under Occurrence, select one of the following options:
   - Single-session class
   - Recurring single-session class
   - Multiple session course
   - Schedule irregular sessions

6. If you are scheduling a Recurring single-session class, or a Multiple session course, do the following:
   a. Select one of the following Recurrence patterns:
      - Daily—Select the session to occur either every specified number of days, or every weekday.
      - Weekly—Select the check box for the day(s) of the week on which the session will occur.
      - Monthly—Select the session to occur either on a certain date (for example, the 5th of each month), or a certain day (for example, the second Tuesday of each month), as well as the monthly recurrence pattern (for example, 1 = every month, 2 = every other month, etc.).
   b. Select the Ending date to occur either on a selected date, or after a specified number of sessions.

7. If you are scheduling a Schedule irregular sessions course, do the following:
   a. Select the date for the first session.
   b. Click Add another session, select the date for the second session, and repeat for any additional sessions.
Chapter 4: Set up and Schedule a Training Session

8 Optional. In the Time zone drop-down list, select a different time zone.

   In the Time zone drop-down list, the time zone that you specified in your user profile is selected by default.

9 In the Estimated duration drop-down lists, select the hours and minutes for which you estimate the training session will continue.

10 If you have completed specifying options on the Schedule a Training Session page or Edit a Scheduled Training Session page, click Schedule or Update, respectively.

Set up Hands-on Lab

Hands-on Lab sessions allow instructors to prepare lessons or exercises that students can complete on remote computers on which training software is installed. Students can use these remote computers during a training session for hands-on learning and practice. Because instructors can control Hands-on Lab sessions, they can maintain an optimized lab environment that is effective, familiar, and consistent.

You can schedule the following two types of Hands-on Lab sessions:

- In-session Hands-on Lab. For details, see Set up in-session Hands-on Lab (on page 158).
- On-Demand Hands-on Lab. For details, see Set up on-demand Hands-on Lab (on page 160).

About the Hands-on Lab page

To access the Hands-on Lab page, sign in to your Training Center Web site. On the navigation bar, expand Host a Session, and then click Hands-on Lab.

You can do the following from the Hands-on Labs tab:

- View a list of the Hands-on Lab computers set up by your Hands-on Lab administrator.
- View the schedule for each of the labs.
- Reserve computers for on-demand sessions.

You can do the following from the My Reservations tab:
Chapter 4: Set up and Schedule a Training Session

- View the sessions you have scheduled for in-session or on-demand Hands-on Lab.
- Change your reservations, such as inviting attendees and canceling reservations.

Reserve computers for Hands-on Lab

1. On the Schedule Training Session or Edit Scheduled Training Session page, select Hands-on Lab > Reserve computers from lab.
2. Choose a lab from the drop-down list. Hands-on Labs are set up by your site administrator.
3. To view the lab description or number of computers set up in a selected lab, click Lab Info.
4. Enter the number of computers that you want to reserve.
5. Check availability of the computers and lab.
   Your reservation status appears in the Reservation status box. The reservation status refreshes each time you click Check Availability.
6. To pre-assign computers to registered attendees, select Require attendee registration in the Registration section of the Schedule Training Session page.
   Requiring attendee registration allows you to assign computers to attendees as they register.
7. When you are finished scheduling your training session and Hands-On Lab, click Schedule.
   If the computers are available for your scheduled Hands-on Lab, the Session Scheduled page appears with your reservation confirmation.
8. Click OK.

Specify registration options
About requiring registration for a scheduled training session

You can require training session attendees to register for a training session before they can join it. Requiring registration allows you to view a list of attendees to determine whether they have registered for the training session, obtain attendees’ names, email addresses, and optionally additional personal information before they can join the training session, and accept or reject individual registration requests. If you invite an attendee to a training session that requires registration, the attendee receives an invitation email message that includes information about the training session, including the registration password if you specify one, and a link that the attendee can click to register for the training session.

Important:
- If you accept registration requests automatically for a training session that requires a password and an attendee registers after the training session has already started, the attendee can join the training session immediately, without providing the password. Therefore, to secure a training session from unauthorized access, you must clear the Automatically approve all registration requests box, and manually accept or reject all registration requests.
- If you do not accept registration requests automatically for a training session that requires a password and an attendee registers after the training session has already started, the attendee cannot join the training session until he or she receives a registration confirmation email message and can provide the training session password.
- If you do not check for registration requests in your email program during the training session, and accept the attendee’s request, the attendee cannot join the training session.
- If you require registration for a training session that has reached its maximum attendee registrants, you can allow attendees to register for a waiting list.

Require registration for a scheduled training session

1. On the Schedule Training Session or Edit Scheduled Training Session page, scroll to Registration.
2. Next to Attendee Registration, check Require attendee registration.
3. Optional. To customize the registration form to obtain additional information about each attendee, click Customize form. For details about customizing a registration form, see Customize a registration form (on page 44).
Chapter 4: Set up and Schedule a Training Session

4 Do one of the following:
   - To accept or reject each registration request, uncheck **Automatically approve all registration requests**.
   - To accept registration requests automatically without accepting or rejecting them individually, check **Automatically approve all registration requests**.

5 Optional. Specify a password that registrants must provide to register for the session.
   If you invite attendees to register, each invitee receives an invitation email message, which contains the registration password.

6 Specify a date or time on which you will no longer accept registration requests.

7 Specify a maximum number of registration requests. Leave the box blank for unlimited registrations.

8 If you specified a maximum number of registrations, select whether to allow attendees to register for a waiting list.

9 Specify whether an attendee can cancel registration.

10 Click **Schedule** or **Update**.

About customizing a registration form

If you require attendees to register for a live or recorded training session, you can customize the registration form on which attendees must provide information.

When customizing the form, you can choose which standard options you want to appear on the form and create any of the following options:

- **Text Box**—For detailed information about specifying a text box, see **About the Add Text Box window** (on page 42).
- **Check Boxes**—For detailed information about specifying a check box, see **About the Add Check Boxes window** (on page 42).
- **Radio Buttons**—For detailed information about specifying radio buttons, see **About the Add Radio Button window** (on page 43).
- **Drop-Down List**—For detailed information about specifying a drop-down list box, see **About the Add Drop-Down List window** (on page 43).
For each option that you add to the form, you can specify whether attendees must provide the information to register for the live or recorded training session.

**About the Add Text Box window**

The Add Text Box window allows you to specify a text box that appears on the registration form. A text box allows an enrollee to type information on the registration form. The detailed reports that you can obtain for live or recorded training sessions indicate which text boxes each registrant selected when registering for a live or recorded training session.

**Textbox name**—Specifies the text that appears to the left of the text box. A text box label can contain a maximum of 256 characters.

**Type**—Specifies whether the text box contains a single line or multiple lines on which an enrollee can type. If you select Multi-line, specify a number of lines in the Height box.

**Width**—Specifies the width of the text box, in characters. The number that you specify determines how the text box appears on the registration form, but does not affect the number of characters that an enrollee can type in the text box. Any text box that you add can contain a maximum of 256 characters.

**Height**—Specifies the number of lines that the text box contains. To specify a number of lines, you must first select Multi-line under Type. If you do not specify a number of lines, Training Center uses the default height, which is one line.

**About the Add Check Boxes window**

The Add Check Boxes window allows you to specify one or more check boxes that appear on the registration form. The detailed reports that you can obtain for live or recorded training sessions indicate which check boxes each registrant selected when registering for a live or recorded training session.

**Check box group name**—Specifies the text that appears to the left of a group of check boxes that you add to a registration form. To specify a group label, type it in the box. If you are adding only one check box and do not want a group label, leave this box blank.

**Check box 1 to 9**—Specifies the text label that appears to the right of the check box, and whether the check box is selected or cleared by default on the registration form. To add a check box to the registration form, type its label in the box, then choose **Checked** or **Unchecked** in the drop-down list.
About the Add Radio Button window

The Add Radio Button window allows you to specify radio buttons that appear on the registration form. Radio buttons allow an enrollee to select only one choice from a group of choices. The detailed reports that you can obtain for live or recorded training sessions indicate which radio buttons each registrant selected when registering for a live or recorded training session.

Radio button group name—Specifies the text that appears to the left of a group of radio buttons that you add to a registration form. To specify a group label, type it in the box.

Default choice—Specifies which radio button is selected by default on the registration form. To specify a default choice, first ensure that you have specified the labels for the radio buttons, then select the number for the button in the drop-down list.

choice 1 to 9—Specifies the text label that appears to the right of the radio button. To add a radio button to the registration form, type its label in the box.

About the Add Drop-Down List window

The Add Drop-Down List window allows you to specify a drop-down list box that appears on the registration form. A drop-down list box allows a registrant to select a single option from a list. The detailed reports that you can obtain for live or recorded training sessions indicate which choices each registrant selected when registering for a live or recorded training session.

Drop-down name—Specifies the text that appears to the left of the drop-down list that you add to a registration form. To specify a label, type it in the box.

Default choice—Specifies which choice is selected by default in the drop-down list on the registration form. To specify a default choice, first ensure that you have specified the choices in the list, then select the number for the choice in the drop-down list. If you do not want a choice to be selected by default, select None in the drop-down list.

choice 1 to 9—Specifies the text that appears for the choice in the drop-down list. To add a choice to the list, type its text in the box.
Customizing a registration form

1. On the Schedule Training Session or Edit Scheduled Training Session page, select **Registration > Customize form**.

   Under **Standard Options**, the following options appear:
   - first and last name (always appears on the Registration page)
   - email address (always appears on the Registration page)
   - phone number
   - fax number
   - company
   - title
   - address information

2. Optional. Under **Standard Options**, do the following:
   - For each option that you want to appear on the registration form, select the check box under.
   - For each option for which you want to require attendees to provide information, select the check box under.

3. Optional. Add custom options to the form by clicking one of the following:
   - **Text Box**
   - **Check Boxes**
   - **Radio Buttons**
   - **Drop-Down List**

4. To save the customized registration form so you can use it for future scheduled sessions, click **Save As**.

   You can save up to five customized forms on this page. Type a name for your form in the **Form Description** box. Click **Save**.

5. Click **OK** to save your changes and close the Customize Registration Form page.
Invite attendees and presenters

About inviting attendees and presenters to a scheduled training session

You can

- specify their email addresses
- select contacts in your personal address book
- specify information about new contacts in your personal address book, and then select them for inclusion in your list of attendees

When inviting attendees and presenters to a scheduled training session, you can select contacts in the following lists:

- **Personal contacts**—Includes any individual contacts that you have added to your personal address book. If you use Microsoft Outlook, you can import the personal contacts that you keep in an Outlook address book or folder to this list of contacts.
- **My groups**—Includes any contact groups that you have created for your personal address book.
- **Company address book**—Your organization's address book, which includes any contacts that your site administrator has added to it. If your organization uses a Microsoft Exchange Global Address List, your site administrator can import its contacts to this address book.

Each invitee receives an invitation email message that includes the following:

- a link that the attendee or presenter can click to join the training session or obtain more information about it
- the training session password, if you specified one
- teleconferencing information, if your training session includes an integrated teleconference
- the session number, which the attendee must provide if your training session is unlisted
Chapter 4: Set up and Schedule a Training Session

Invite attendees and presenters to a scheduled training session

1. On the Schedule Training Session or Edit Scheduled Training Session page, scroll to Attendees or Presenters, and then click the appropriate Invite button.
2. Add any of the following to the invited list:
   - individual contacts and contact groups already in your personal address list, and individual contacts in your company address book.
   - new individuals who are not already contacts in one of your address lists.
3. Click Schedule or Update.

Invite a new attendee or presenter to a scheduled training session

1. On the Invite Attendees or Invite Presenters page, under New, provide information about the attendee or presenter.

   Note: If you do not know the appropriate country code, click Country/region. In the window that appears, select the country from the drop-down list, and then click Close. The country code appears in the Country/Region box.

2. Optional. To add the new information to your personal address book, check the box.
3. Optional. To make this person an alternate host—one who can start this training session and act as the host—check the box.

   Note: An alternate host must have a user account on your Training Center Web site.
Chapter 4: Set up and Schedule a Training Session

4 Click **Add Attendee** or **Add Presenter**.

5 Optional. To remove new participants from your list, select their check boxes, then click **Delete**.

6 To add the attendee or presenter to your invited list, click **OK**.

**Note:** If you later modify the training session to remove a person from your participant list, you can optionally send an automatic email message that informs the attendee or presenter that the training session was canceled.

Invite contacts in your address book to a scheduled training session

1 On the Invite Attendees page, click **Select Contacts**.

2 Next to **View**, in the drop-down list, select one of the following contact lists:
   - **Personal Contacts**
   - **Company Address Book**
   - **My Groups**

3 Check the check box for each individual contact or contact group that you want to add to your list of attendees.

**Tip:** To change information about a contact, click the contact's name. On the page that appears, specify new information, then click **OK**.

4 To add all selections to your list of attendees, click **Add Attendees**.

5 Optional. To add this contact as an alternate host—one who can start this training session and act as the host, select the contact, then click **Add as Alternate Host**.

**Note:** An alternate host must have a user account on your Training Center Web
Chapter 4: Set up and Schedule a Training Session

Specify training session options

Specify options available to participants during a training session

The privileges that you select determine the default privileges that attendees have once you start the training session.

1. On the Schedule Training Session or Edit Scheduled Training Session page, select Session Options > Edit Options.
2. Under Attendee Privileges, grant or remove a privilege for all attendees by checking or unchecking each option.
   For descriptions of the privileges, see About the Session Options page (on page 51).
3. Click Save to close the Session Options page.
4. Click Schedule or Update.

Note: If you later modify the training session to remove an attendee from your participant list, you can optionally send the attendee an automatic email message that informs the attendee that the training session was canceled.

Note: A presenter can grant the following privileges to or remove them from attendees during a training session, whether or not you select them on the Session Options page:

- Save


### Specify security options for a training session

1. On the Schedule Training Session or Edit Scheduled Training Session page, scroll to **Session Options > Edit Options > Security**.
2. Check **Exclude password from emails sent to attendees**.
3. Check **Attendees must have an account on this service to attend session**.
4. Click **Save**.

### Allow attendees to share UCF media files

When scheduling a training session, you can allow attendees to share Universal Communications Format (UCF) media files during the session, either in a UCF multimedia presentation or as standalone UCF media files. You can also prevent attendees from sharing UCF media files during a session. If you do so, only you, the session host, can share UCF media files when also acting as the presenter.

You may want to prevent attendees from sharing UCF media files, for example, if you intend to allow attendees to share presentations or documents but want to prevent an attendee from inadvertently sharing a very large media file.
Chapter 4: Set up and Schedule a Training Session

1. On the Schedule Training Session or Edit Scheduled Training Session page, select Session Options > Edit Options.

2. Under Universal Communications Format (UCF), to allow attendees to share UCF media files, check Allow attendees to share UCF objects.

3. Optionally, uncheck the box to prevent attendees from sharing.

4. Click Save to close the Session Options page.

5. Click Schedule or Update.

Note: If you allow attendees to share UCF media files, the presenter must also grant them the Share documents privilege during the session.

Specify a destination Web page after the session ends

1. On the Schedule Training page or Edit Scheduled Training Session page, scroll to Session Options.

2. Enter a destination Web site address (URL) in the Destination address (URL) after session box.

3. Click Schedule or Update.

Create a message or greeting for a scheduled training session

1. On the Schedule Training page or Edit Scheduled Training Session page, scroll to Session Options.

2. Next to Greeting message, click Customize greeting message when attendee joins.

3. Optional. Check Display this message when attendees join the session.

4. Type a message or greeting in the Message box.
   A message or greeting can contain a maximum of 4000 characters.

5. Click OK.

6. Click Schedule or Update.
Note: Attendees can view the message or greeting at any time during a training session, by choosing Welcome Message on the Session menu.

About the Session Options page

What you can do here

- Specify which options are available during the training session.
- Specify attendee privileges.
- Specify security options.
- Specify whether attendees can share UCF rich media files.

Note: A presenter can turn any option on or off during the training session.

Options on this page

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Training session options</strong></td>
<td></td>
</tr>
<tr>
<td>Chat</td>
<td>If selected, specifies that chat is available during a training session—that is, chat options appear on the Participants panel in the Session window. If you clear this option, chat options do not appear on the Participants panel.</td>
</tr>
<tr>
<td>File transfer</td>
<td>If selected, specifies that the presenter can transfer files to attendees during a training session. If you clear this option, the Transfer option does not appear on the File menu in the Session window, and the presenter cannot transfer files to attendees during a training session.</td>
</tr>
<tr>
<td>Video</td>
<td>If selected, specifies that video is available during a training session—that is, the Video tab appears in the Session window. If you clear this option, the Video tab does not appear in the Session window.</td>
</tr>
<tr>
<td>□ Enable high-quality video</td>
<td>Video can be as high as 360p resolution (640x360). However, the quality of the video that participants can send and receive depends on each participant's</td>
</tr>
</tbody>
</table>
## Attendee Privileges

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Sessions</strong></td>
<td></td>
</tr>
<tr>
<td>Recording</td>
<td>If selected, specifies that the attendee can start recording the training session.</td>
</tr>
<tr>
<td>Send Video</td>
<td>If selected, specifies that attendees can send video during a training session—that is, the Video icon appears next to the participant's name in the Participant's panel. If you clear this option, sending video is not available for participants.</td>
</tr>
<tr>
<td>Number of attendees</td>
<td>If selected, specifies that the attendees can view the number of attendees in the training session.</td>
</tr>
<tr>
<td>Attendee list</td>
<td>If selected, specifies that all attendees can view the participant list on the Participants panel. A presenter can grant this privilege to or remove it from attendees during a training session, whether or not you select it here.</td>
</tr>
<tr>
<td><strong>Documents</strong></td>
<td></td>
</tr>
<tr>
<td>Save</td>
<td>If selected, specifies that all attendees can save any shared documents, presentations, or whiteboards that appear in their content viewers. A presenter can grant this privilege to or remove it from attendees during a training session, whether or not you select it here.</td>
</tr>
<tr>
<td>Print</td>
<td>If selected, specifies that all attendees can print any shared documents, presentations, or whiteboards that appear in their content viewers. A presenter can grant this privilege to or remove it from attendees during a training session, whether or not you select it here.</td>
</tr>
<tr>
<td>Annotate</td>
<td>If selected, specifies that all attendees can annotate any shared documents or presentations, or write and draw on shared whiteboards, that appear in their content viewers, using the toolbar that appears below the viewer. A presenter can grant this privilege to or remove it from attendees during a training session, whether or not you select it here.</td>
</tr>
<tr>
<td>Thumbnails</td>
<td>If selected, specifies that all attendees can display miniatures of any pages, slides, or whiteboards that appear in their content viewers. This privilege allows attendees to view miniatures at any time, regardless of the content that appears in the presenter's content viewer. However, attendees with this privilege cannot display a miniature at full size unless they also have the View any page privilege. A presenter can grant this privilege to or remove it from attendees during a training session, whether or not you select it here.</td>
</tr>
<tr>
<td>Next or previous page</td>
<td>If selected, specifies that all attendees can view any pages, slides, or whiteboards that appear in their content viewers. This privilege allows attendees to navigate independently through pages, slides, or whiteboards. A presenter can grant this privilege to or remove it from attendees during a training session, whether or not you select it here.</td>
</tr>
</tbody>
</table>
### Chapter 4: Set up and Schedule a Training Session

#### Option Description

<table>
<thead>
<tr>
<th>Security</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Exclude password from emails sent to attendees</strong></td>
</tr>
<tr>
<td><strong>Attendees must have an account on this service to attend session</strong></td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Universal Communications Format (UCF)</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Allow attendees to share UCF objects</strong></td>
</tr>
</tbody>
</table>

### Set up breakout sessions

If your user account privileges allow you to host breakout sessions, you can set breakout session assignments within the Training Center scheduler. You can pre-assign attendees to breakout sessions here, or make these settings later from within a training session.

### Pre-assign breakout session participants

When scheduling a training session, you can enable pre-assignment of attendees to breakout sessions prior to your training session.

From the Breakout Session Assignments Settings section of the scheduler, you can do the following:

- Enable the option to assign attendees to breakout sessions prior to your training session
- Choose to have Training Center make the breakout session assignments for you
- Set the number of breakout sessions for your training session
Chapter 4: Set up and Schedule a Training Session

- Set the number of attendees per breakout session
- Choose to manually assign attendees to breakout sessions as you manage your registrations

**Note:**
- You must enable registration to manually assign attendees to breakout sessions prior to your training session.
- The number of breakout sessions must be between 1 and 100.
- The number of attendees allowed in a breakout session must be between 1 and 100.

1. On the Schedule Training Session or Edit Scheduled Training Session page, scroll to **Breakout Session Assignments Settings**.
2. Select **Enable Pre-Session Assignment**.
3. Do one of the following:
   - Select **Automatically assign attendees during the session** and select the option to set either the number of breakout sessions or the number of attendees per breakout session.
   - Select **Manually assign registered attendees to breakout sessions**. Once you have finished scheduling your training session, you will be able to manually assign attendees as you manage registrations. See Assign registered attendees to breakout sessions (on page 54) for more information.

**Assign registered attendees to breakout sessions**

If you enabled pre-session assignments to breakout sessions when scheduling your training session, you must manually assign attendees when you manage registrations.

1. Sign in to your Training Center Web site.
2. On the navigation bar, select **Attend a Session > Live Sessions** to view a list of links.
3. Click on your session topic.
Chapter 4: Set up and Schedule a Training Session

4 Click Manage Registrations > Pre-assign attendees to breakout sessions.
5 Change the session name, if necessary.
6 Highlight one or more names from the Not Assigned column and add them to the session by clicking the add icon.
7 The first added attendee will be assigned as the presenter. To change this designation, highlight an assigned attendee and click the assign presenter icon.
8 If you want to remove an attendee, highlight the assigned attendee and click the remove icon.
9 Click Add Breakout Session if you want to add more breakout sessions.
10 Click OK.

Select email messages to be sent

While you are scheduling your training session, you can select the default email messages that you send to attendees. You can also customize the Training Center email message templates by editing, rearranging, or deleting the text and variables—code text that Training Center recognizes and substitutes with your specific training session information.

- Under Reminder, you can choose to receive an email when an attendee joins a training session.
  - Notification to Host Upon Attendee Joining a Session

Send an invitation to a training session

When you select an email message to send, you can send the default email message or choose to customize the message. For details, see About customizing email messages (on page 58).

1 On the Schedule Training Session page or the Edit Scheduled Training Session page, select Email options > Edit Email Options.
2 Under Invitations, check the box next to any of the following:
  - Invitation to Join a Training Session
  - Invitation to a Training Session in Progress
Send an update to a scheduled training session

1. On the Schedule Training Session page or the Edit Scheduled Training Session page, select **Email options > Edit Email Options.**
2. Under **Updates,** check the box next to any of the following:
   - Training Session Rescheduled
   - Updated Information to Join a Training Session
   - Updated Information to Register for a Training Session
   - Training Session Cancelled
3. Click **Schedule or Update.**

Send a registration notification to a scheduled training session

1. On the Schedule Training Session page or the Edit Scheduled Training Session page, select **Email options > Edit Email Options.**
2. Under **Registrations,** check the box next to any of the following:
   - Registration Notification to Host
     You cannot change this default email message.
   - Attendee Registration Pending
   - Attendee Registration Confirmed
   - Attendee Registration Rejected
3. Click **Schedule or Update.**
Send a reminder for a scheduled training session

You can send training session reminders to attendees and presenters and to yourself from 15 minutes to 2 weeks before a scheduled training session. When you select an email message to send, you can send the default email message or choose to customize the message. For details, see About customizing email messages (on page 58).

1. On the Schedule Training Session page or the Edit Scheduled Training Session page, select Email options > Edit Email Options.
2. Under Reminder, check the box next to Training Session Reminder to Attendees.
3. Select the time before a training session that you want reminders to be sent.
4. To include additional email reminders, click Add another reminder email, and then select the time before a training session that you want this reminder sent.

**Note:** You can add up to three reminder emails.

5. Next to Presenters, in the drop-down list, select the time before a training session that you want reminders sent to presenters.
6. Next to Host, in the drop-down list, select the time before a training session that you want a reminder sent to you.
7. After via email address, type the email address to which you want your Training Center to send you a reminder, in the following format:
   
   `name@domain.com`

**Important:** Do not type multiple email addresses in the box. If you do, your Training Center will not send the reminder.

8. Click Schedule or Update.
Receive a notification when an attendee joins a session

1. On the Schedule Training Session page or the Edit Scheduled Training Session page, select Email options > Edit Email Options.
2. Under Reminder, check Notification to Host Upon Attendee Joining a Session.
3. Click Schedule or Update.

About customizing email messages

You can customize the default email messages for your preferences. You can delete variables, but do not change the text within the percentage signs (example, %ParticipantName%).

If you change these, Training Manager will not substitute the correct text from your profile or registration information. For descriptions of variables, see Email message variables (on page 59).

You can edit the following options in the Edit Email message window.

- **Email Subject**—Specifies the text that appears in the subject line of the email message.
  
  To specify a new subject, type it into the box.

- **Content**—Specifies the content of the email message. The default content contains variables, which Training Center replaces with your training session information. You can rearrange, delete, or replace variables and text with specific information. Do not change the text within a variable.

Customize an email message

1. On the Schedule Training Session page or Edit Scheduled Training Session page, under Email options, click Edit Email Options.
2. Click the email message that you want to customize.
3. Edit the email message. Be sure not to change the text within a variable. For descriptions of variables, see Email message variables (on page 59).
4. To save your edited email message, click Update.
Chapter 4: Set up and Schedule a Training Session

5 Optional. To return the email message to the default message, click **Reset to Default**. If you click **OK**, the default email message replaces any edits that you have made.

**Email message variables**

Each variable used in Training Center Email Messages is replaced by corresponding information you provide when scheduling a training session. The following table includes many of these variables and their meanings.

<table>
<thead>
<tr>
<th>This variable…</th>
<th>is replaced by…</th>
<th>For use in these Email Messages…</th>
</tr>
</thead>
<tbody>
<tr>
<td>%EmailFooter%</td>
<td>A Web site's email signature.</td>
<td>All</td>
</tr>
<tr>
<td>%HostEmail%</td>
<td>The email address that you specified your user profile.</td>
<td>All</td>
</tr>
<tr>
<td>%HostName%</td>
<td>The first and last name that you specified in your user profile.</td>
<td>All</td>
</tr>
<tr>
<td>%ParticipantName%</td>
<td>First and last names that the participants specified when either enrolling for or joining a training session.</td>
<td>All</td>
</tr>
<tr>
<td>%PhoneContactInfo%</td>
<td>If you specified a phone number in your user profile, the following text:</td>
<td>Attendee Registration Confirmed&lt;br&gt; Training Session Reminder to Attendees</td>
</tr>
<tr>
<td></td>
<td><em>call %HostPhone%, where %HostPhone% is replaced by the phone number that you specified in your user profile.</em></td>
<td></td>
</tr>
<tr>
<td>%RegistrationID%</td>
<td>The enrollment ID for the attendee. OnStage automatically creates this ID for an attendee after you approve his or her enrollment request. If you do not require enrollment for the training session, this variable is replaced by following text: <em>Attendee Registration Confirmed&lt;br&gt; Training Session Reminder to Attendees</em></td>
<td></td>
</tr>
<tr>
<td></td>
<td><em>(This training session does not require an enrollment ID.)</em></td>
<td><em>Attendee Registration Confirmed&lt;br&gt; Training Session Reminder to Attendees</em></td>
</tr>
</tbody>
</table>
### Chapter 4: Set up and Schedule a Training Session

<table>
<thead>
<tr>
<th>This variable…</th>
<th>is replaced by…</th>
<th>For use in these Email Messages…</th>
</tr>
</thead>
<tbody>
<tr>
<td><code>%SessionDateOrRecurrence%</code></td>
<td>If the session is a single session, then display:</td>
<td>• Attendee Registration Confirmed</td>
</tr>
<tr>
<td></td>
<td>[SessionDate]</td>
<td>• Training Session Reminder to Attendees</td>
</tr>
<tr>
<td></td>
<td>If the session is a recurring session or multiple-session course, display:</td>
<td></td>
</tr>
<tr>
<td></td>
<td>[SessionRecurrence]</td>
<td></td>
</tr>
<tr>
<td><code>%SessionInfoURL%</code></td>
<td>The Web address, or URL, for the Training Information page for the training session. Training Manager automatically creates the URL once you schedule a training session.</td>
<td>All</td>
</tr>
<tr>
<td><code>%SessionNumber%</code></td>
<td>The number of your session specified by Training Manager.</td>
<td>All</td>
</tr>
<tr>
<td><code>%SessionPassword%</code></td>
<td>The password for the training session that you specified when scheduling the training. If you do not require a password, this variable is replaced by the following text: (This training session does not require a password.)</td>
<td>• Attendee Registration Confirmed</td>
</tr>
<tr>
<td></td>
<td></td>
<td>• Training Session Reminder to Attendees</td>
</tr>
<tr>
<td><code>%SessionTime%</code></td>
<td>The time that you specified when scheduling the training session in the following format: HH:MM [am/pm]. For example: 12:30 pm</td>
<td>All</td>
</tr>
</tbody>
</table>
Chapter 4: Set up and Schedule a Training Session

<table>
<thead>
<tr>
<th>This variable…</th>
<th>is replaced by…</th>
<th>For use in these Email Messages…</th>
</tr>
</thead>
</table>
| %TeleconferenceInfo% | The following text:  
To join the teleconference, call %CallInNumber% and enter the training session number.  
Where %CallInNumber% is replaced by the number(s) that you specified in the Phone numbers box when scheduling the training. | All                               |
| %TimeZone%       | The time zone that you specified when scheduling the training.                                                                                                                                                 | All                               |
| %Topic%          | The training session topic that you specified when scheduling the training.                                                                                                                                   | All                               |

Set your agenda

If you invite an attendee to the training session, the attendee receives an invitation email message that includes a link that the user can click to view the training session's agenda.

1. On the Schedule Training Session page or Edit Scheduled Training Session page, scroll to **Session Information**.
2. Next to **Agenda** and **Description**, select **Plain text** or **HTML**.
3. For plain text, type the training session's agenda in the **Agenda** and **Description** boxes. For HTML input, type or paste HTML text in the **Agenda** and **Description** boxes.
   - **Important** Click the Help icon to check for supported HTML tags and attributes.
   - The agenda and description appear on the Session Information page available for training session participants to view.
4. Click **Schedule** or **Update**.
About Quick Start

The Quick Start page allows the host, presenters, panelists, and attendees to quickly display a document, application or other item they want to share during a training session. The host can also remind or invite participants to a training session via email, phone, text message, or instant message.

Add course material

When scheduling a training session, you can publish files and course material on your Training Center Web site. This option lets participants download course material for review, preparation, testing, and so on before the session starts. To publish course material, you can either select files already in your personal folders in My Folders, or upload new files to My Folders first and then select them for publication on your site.

Once you publish course material, participants can download it from the Session Information page on your Training Center Web site. Once you approve participants’ registrations, they receive a confirmation email message that contains a link to the Session Information page.

Any file that you publish that is in the Universal Communications Format (UCF), which has a .ucf extension, automatically opens in your content viewer once you start the session. If participants have downloaded a published UCF file before the session starts, it automatically opens in their content viewers as well once you start the session. Up to 10 published UCF files will automatically open in the content viewer.

To download UCF files that you publish, participants must install software that automatically caches, or stores, the file on their computers. Once a participant accesses the Session Information page on which you have published a UCF file, a security warning message box appears, in which the participant must click Yes to install the caching software.

Without the software, a participant cannot download the UCF file, and it will not open automatically in the participant's content viewer once you start the session.

Tip: For more information about UCF files and how to create UCF multimedia presentations, refer to the guide Getting Started with WebEx Universal Communications Toolkit, which is available on your Training Center Web site.
Publish course material for a scheduled training session

1. On the Schedule Training Session page or Edit Scheduled Training Session page, select **Course Material > Add Course Material**.

2. Do the following:
   - To upload the course material files to **My Folders**, enter the file name or click **Browse** to locate the file. Click **Upload**.
   - To publish files already in **My Folders**, select the check box next to the name of the file or files that you want to publish, then click **Add**.

3. Optional. To remove a file, click **Remove** next to the file name.

4. Click **Schedule** or **Update**.

**Tip:**
- You can customize the registration confirmation email message to instruct participants to download course material before the session starts. If you publish a UCF file, you can also instruct participants to click Yes when the Java security message appears on the Session Information page, which allows them to download the UCF file. For details about customizing a registration confirmation email message, see **Customizing an email message** (on page 58).
- If you provide a description of a file in your personal folders, the description appears under the file name on the Session Information page. This description can help participants to identify the course material. You can provide a description when either initially storing the file in your personal folders, or at any time by editing the file’s description.
- If you specify a password for your training session, participants must provide the password on the Session Information page to download the course material.
- You can update or remove course material that you published at any time, by editing the scheduled training session. To remove a file, click **Remove** next to the file name. To update a file, remove it first, and then publish the updated file.

**About the Add Course Material page**

On this page, you can do the following:
- Select files already in your personal folders in My Folders to publish to your Training Center Web site.
Chapter 4: Set up and Schedule a Training Session

- Upload new files to My Folders and then publish them to your Training Center Web site.

Enter the fields and select the course files to upload and publish to your site. Participants can download course material for review, preparation, or testing before the session starts.

Use tests in training sessions

You can add tests to your training session during the scheduling process, or after it has been scheduled. For information on adding tests to an already scheduled training session, see Test and grade (on page 189).

Add a test while scheduling a training session

To test attendees, you must add tests to the training session that they will be attending.

**Note:** During the training session scheduling process, you can only add a test that you have already created and saved to the Test Library.

**Important:** During scheduling, if you selected the option to automatically delete the training session from your Training Center Web site after it ends, a message box will appear. If you do not turn off this option, you will lose all tests associated with this session.

1. Select Tests > Add Test.
2. Select a test on which to base your new test, and then click Next.
3. Type a name for your new test, select test delivery options, and then click Save.
   For details, see Specify test delivery options for a scheduled training session (on page 192).
4. Repeat these instructions to add multiple tests to your training session.
5. Click Schedule or Update.
Use the scheduling templates

When scheduling a training session, you can save scheduling option settings as a template for future use. Some scheduling information will vary from session to session, and therefore cannot be imported into a template. The following scheduling options are not passed on to the template:

- Date, time, and recurrence (except duration, time zone, and join-before-host options)
- Invited attendees and presenters lists (except estimated number of attendees and presenters)
- Registration data of registered attendees
- Hands-on lab information and reservation
- Course material and tests

When you choose a template, the scheduler’s option fields are populated with the values for the chosen template. Each template can be updated or saved as a new template on your Training Center Web site.

1. On the Schedule Training Session page or Edit Scheduled Training Session page, enter data into the scheduling option fields or change settings.
2. Click **Save As Template**, located at the bottom of the page.
3. Fill in the **Template name** field, or change the name if modifying an existing template.
4. Click **Save**.

The next time you schedule a session, you can select your template from the **Set options using template** drop-down list.

To delete a template, select **My WebEx > My Profile > Scheduling Templates**. Select the template and click **Delete**.

Allow another host to schedule your training session

*For users with an account only*
You can set up the option for other hosts in your organization to schedule a training session for you. If another host schedules a training session in your name, you are the only host who can start the session.

1. If you have not already done so, sign in to your Training Center Web site.
2. On the navigation bar, select My WebEx > My Profile.
3. Under Session Options, do either or both of the following:
   - In the Scheduling permission box, type the email addresses of the users to whom you want to grant scheduling permission. Ensure that you separate multiple addresses with either a comma or semicolon.
   - Click Select From Host List to select users from a list of all users who have accounts on your Training Center Web site.
4. Click Update.

Note: A user to whom you grant permission to schedule training sessions must have an account on your Training Center Web site.

Schedule a training session for another host

If another host set up your name to schedule training sessions on behalf of him or her, you can schedule a training session for the host using the Schedule Training Session page.

If you schedule a training session for another host, only the other host will be able to start the training session. Both you and the other host can modify the training session on the Edit Session page.

1. Sign in to your Training Center Web site and select Host a Session to view a list of links.
2. Click Schedule Training.
3. Under Session and Access Information, in the drop-down list next to Schedule for, select the host's name for whom you are scheduling the session.
4. Finish completing the Schedule Training Session page. For details, see Set up a scheduled training session.
Chapter 4: Set up and Schedule a Training Session

5 If you have completed specifying options on the Schedule Training Session page or Edit Scheduled Training Session page, click Schedule or Update, respectively.

Add a scheduled training session to your calendar program

Once you schedule a training session, you can add it to a calendar program, such as Microsoft Outlook or Lotus Notes, if the feature is enabled on your site. This option is applicable only if your calendar program supports the iCalendar standard, a common format for exchanging calendaring and scheduling information across the Internet.

1 Choose either method:
   - On the Session Scheduled or Session Information page for the training session, click Add to My Calendar.
   - In the confirmation email message that you receive once you schedule or edit a training session, click the link to add the training session to your calendar.

2 In the File Download dialog box, click Open.

3 Select the option to accept the training session request. For example, in Outlook, click Accept to add the training session to your calendar.

Note:
- If you cancel a training session, the Session Deleted page and the confirmation email message that you receive contains an option that lets you remove the training session from your calendar program, following similar steps that you used for adding the training session.
- If you invite attendees to a training session, the invitation email message that they receive contains an option to add the training session to their calendar programs.
Scheduling a MeetingPlace Personal Conference meeting

About MeetingPlace Personal Conference meetings

A MeetingPlace Personal Conference meeting uses your Cisco Unified MeetingPlace audio conferencing account for the audio conference, and does not have an online portion for the meeting. MeetingPlace Personal Conference meetings are only available if your site supports Cisco Unified MeetingPlace audio conferencing and MeetingPlace Personal Conferencing.

Set up a Personal Conference or MeetingPlace Personal Conference meeting

1. Log in to your Training Center website.
2. On the left navigation bar, select **Schedule a Training Session**.
3. Select **Advanced Scheduler**, then **Required Information**.
4. For Meeting type, select **Personal Conference** or **MeetingPlace Personal Conference**.
5. Enter the requested information.
Chapter 5: Scheduling a MeetingPlace Personal Conference meeting

Note: If you are scheduling a Personal Conference meeting, you do not need to specify a password. By default, the password is the attendee access code in your Personal Conference number account that is specified for this meeting. If you are scheduling a MeetingPlace Personal Conference, you do need to specify a password.

6 Schedule your training session now, or add more details.

- To schedule your training session with these details, select Schedule Training Session.
- To add more options, select Next or select another page in the scheduler. After you have added the details you need, select Schedule Training Session.

Add a Personal Conference or MeetingPlace Personal Conference meeting to your calendar program

Once you schedule a Personal Conference or MeetingPlace Personal Conference meeting, you can add the meeting to your calendar program, such as Microsoft Outlook. This option is applicable only if your calendar program supports the iCalendar standard, a common format for exchanging calendaring and scheduling information across the Internet.

1 Choose either method:

- On the Personal Conference Meeting Scheduled page or the Personal Conference Meeting Information page, select Add to My Calendar.
- In the confirmation email message that you receive once you schedule or edit a Personal Conference or MeetingPlace Personal Conference meeting, click the link to add the meeting to your calendar.

A meeting opens in your calendar program.

2 Select the option to accept the meeting request. For example, in Outlook, select Accept to add the training session item to your calendar.

Edit a Personal Conference or MeetingPlace Personal Conference meeting

Once you schedule a Personal Conference or MeetingPlace Personal Conference meeting, you can make changes to it at any time before you start it—including its starting time, topic, agenda, attendee list, and so on.
Chapter 5: Scheduling a MeetingPlace Personal Conference meeting

Tip: If you have a confirmation email message, click the link to view your Personal Conference meeting information instead of navigating to it through the website.

1 Log in to your Training Center website.
2 On the navigation bar, select **My WebEx**.
   The My Meetings page appears, showing a list of any training sessions that you have scheduled. Personal Conference training sessions have "Personal Conference" in the **Type** column.
3 In the list of training sessions, select the topic for the training session.
4 Select **Edit**.
5 Make changes to the Personal Conference meeting details.
6 Select **Save Meeting**.
7 If a message box appears, click the appropriate update option, and then select **OK**.
8 Optional. If you added the meeting to your calendar program, such as Microsoft Outlook, in the confirmation email message, click the **Update My Calendar** link.

**Start a MeetingPlace Personal Conference meeting**

Personal Conference training sessions do not start automatically at scheduled times. You must start the audio portion of the Personal Conference first, and then you can start the online portion of the Personal Conference.

Call the number listed in the confirmation email or on the Personal Conference Training Session Information page.

To access this page:
1 Sign in to your Training Center service site.
2 On the navigation bar, select **My WebEx**.
   The My Meetings page appears, showing a list of any training sessions that you have scheduled. Personal Conference meetings are listed as "Personal Conference" in the **Type** column.
3 In the list of training sessions, select the **Topic** or **Display Info** link for your Personal Conference training session.
   The Personal Conference Training Session Information page displays.
Chapter 5: Scheduling a MeetingPlace Personal Conference meeting

4 If necessary, select the More Info link to display all the information about the training session.

Under Audio conference, look for the valid phone number or numbers to call for your MeetingPlace Personal Conference training session, as well as other information you need to start the meeting. You may need to click the Show detailed dial-in information link.

Cancel a Personal Conference or MeetingPlace Personal Conference meeting

You can cancel any Personal Conference meeting or MeetingPlace Personal Conference meeting you have scheduled. Once you cancel a meeting, you can choose to send a cancellation email message to all attendees whom you invited to the meeting. The Personal Conference meeting is removed automatically from your list of training sessions in My WebEx.

Tip: If you have a confirmation email message, click the link to view your Personal Conference meeting information instead of navigating to it through the website.

1 Log in to your Training Center website.
2 On the navigation bar, select My WebEx.
   The My Meetings page appears, showing a list of any training sessions that you have scheduled. Personal Conference meetings are indicated by the words "Personal Conference" in the Type column.
3 In the list of training sessions, select the topic for your Personal Conference meeting.
4 Select Delete.
   If you invited attendees, a message appears, asking you whether you want to send a cancellation email message to all attendees whom you invited to the meeting.
5 Select Yes or No, as appropriate.
   If you select Cancel, the meeting is not canceled.
   You receive a cancellation confirmation email message.
6 Optional. If you added the meeting to your calendar program, such as Microsoft Outlook, on the Personal Conference Meeting Deleted page, select Remove From My Calendar to remove the meeting from your calendar.
About the Personal Conference Meeting Information page (host)

The following table describes items on this page that may require further explanation.

<table>
<thead>
<tr>
<th>Select this button...</th>
<th>To...</th>
</tr>
</thead>
<tbody>
<tr>
<td>Add to My Calendar</td>
<td>Add this Personal Conference meeting or MeetingPlace Personal Conference meeting to a calendar program, such as Microsoft Outlook. To use this feature, your calendar program must conform with the iCalendar standard, a format used widely across the Internet for exchanging calendar information.</td>
</tr>
<tr>
<td>Start</td>
<td>Start the online portion of the Personal Conference meeting. This button is only available after you have started the audio portion of the Personal Conference meeting. (Does not apply to MeetingPlace Personal Conference meetings.)</td>
</tr>
</tbody>
</table>

About the Personal Conference Meeting Information page (for attendees)

The following table describes items on this page that may require further explanation.

<table>
<thead>
<tr>
<th>Click this button...</th>
<th>To...</th>
</tr>
</thead>
<tbody>
<tr>
<td>Add to My Calendar</td>
<td>Add Personal Conference or MeetingPlace Personal Conference meeting to a calendar program, such as Microsoft Outlook. To use this feature, your calendar program must conform with the iCalendar standard, a format used widely across the Internet for exchanging calendar information.</td>
</tr>
<tr>
<td>Join</td>
<td>Once the audio portion of the Personal Conference meeting has started, you can select Join to join the online portion of the Personal Conference meeting. (Does not apply to MeetingPlace Personal Conference meetings.)</td>
</tr>
</tbody>
</table>
Use SCORM

SCORM (Sharable Courseware Object Reference Model) is a set of technical standards allowing Web-based learning systems to find, import, share, reuse, and export learning content in a standardized way. In SCORM pages, the learning management system (LMS) can track what needs to be delivered to the learner, when the learner achieves the skill or competency, and sends the learner to the appropriate level of content.

An Application Programming Interface (API) provides a standard way of communicating with the LMS using Web-friendly JavaScript. WebEx provides a SCORM page in which the host can specify which information is provided in the API.

You can read more about SCORM at the following Web sites:

- www.adlnet.org
- www.imsglobal.org
- www.rhassociates.com/scorm.htm
- www.teleologic.net/SCORM/index.htm
- www.altrc.org/specifications.asp

View or edit the SCORM page

1. Sign in to your Training Center Web site and select My WebEx.
2. Click the link for the training session that you want to view or edit.
3. Click a link next to SCORM data.
4 If necessary, make changes in the text boxes and drop-down lists, and then save your changes.

5 To download the file, click **Save and Download**.
Meet Instantly with "Meet Now"

Create default settings for One-Click instant sessions

The settings you specify apply to instant sessions that you start with Instant Session from the WebEx site and Meet Now from WebEx Productivity Tools on your desktop.

1. Log in to your WebEx Service website.
2. Select Preferences (on the left navigation bar).
3. Select "Meet Now" Settings to expand that section.
4. Specify the default options for your instant sessions:
   - Select the default service type, or session type.
   - If you want to use a meeting template with predefined meeting settings, select that template.
   - Specify your default session topic and password.
   - If your company requires a tracking code for identifying department, project, or other information enter it.
   - Select options for your audio connection:
     - Specify whether you are using WebEx Audio, another teleconference service, or only connecting to audio using your computer (VoIP only).
Chapter 7: Meet Instantly with "Meet Now"

- If your site allows Personal Conferencing, enter your default Personal Conference account number.
- If your site uses MeetingPlace Audio, specify that information.
  - Select listing options:
    - To list the training session for any users who visit the Live Sessions page, select Listed for All.
    - To list the training session only for authorized users who visit the Live Sessions page, select Listed for All.
    - To specify that the training session does not appear on the Live Sessions page, select Unlisted. To join an unlisted session, an attendee must provide a unique session number.

5 Select Save.

Start an instant session

1 If you have not already done so, set your default instant meeting settings (on page 77).
2 Log in to your WebEx site and select Training Center.
3 On the left navigation bar, select Host a Meeting > One-Click Meeting.

Install WebEx Productivity Tools

If your site administrator has enabled you to download WebEx Productivity Tools, you can start you can start or join meetings instantly using One-Click; start meetings instantly from other applications on your desktop, such as Microsoft Office, Web browsers, Microsoft Outlook, IBM Lotus Notes, and instant messengers; and schedule meetings using Microsoft Outlook or IBM Lotus Notes without going to your WebEx service site.

1 Log in to your WebEx site.
2 On the left navigation bar, select Support > Downloads.
3 Under "Productivity Tools," select the operating system.
4 Select Download.
   The File Download dialog box appears.
5 Save the installation program to your computer.
   The name of the installation file has an .msi extension.

6 Run the installation file and follow the instructions.

7 Once you complete installation, log in using your WebEx account information and then verify your WebEx settings for Productivity Tools, including instant meetings, in the WebEx Settings dialog box.

   **Note:** System administrators can also perform a mass installation for computers at their site. For more information, see the IT Administrator Guide for Mass Deployment of WebEx Productivity Tools at [http://support.webex.com/US/PT/wx_pt_ag.pdf](http://support.webex.com/US/PT/wx_pt_ag.pdf).

---

### Start an instant meeting using shortcuts

1 If you have not already done so, set your default "Meet Now" settings.

2 Use one of the following options to start a meeting:
   - Right-click the WebEx One-Click taskbar icon and then select **Meet Now** to start an instant meeting.
   - Right-click the WebEx One-Click taskbar icon and then select **Meet Now** to start a previously scheduled meeting
   - Select **Start Personal Conference meeting** to start a previously scheduled Personal Conference meeting.
   - Select **Meet Now** in the WebEx toolbar in Microsoft Outlook to start an instant meeting meeting. This option is available for both Windows and Mac.
   - From an instant messenger, such as Skype, AOL Instant Messenger, Lotus SameTime, Windows Messenger, Google Talk, or Yahoo Messenger, select **Start WebEx Meeting**.
   - From a web browser, select **Share Browser**.

   **Tip:**
   - You can control which shortcuts are available in the WebEx Settings dialog box.
   - For instructions on using the WebEx One-Click shortcuts, refer to the *Meet Now Using WebEx Productivity Tools User Guide*. 
Chapter 7: Meet Instantly with "Meet Now"

Start an instant meeting from the WebEx Productivity Tools panel on Windows

You can start an instant meeting from the WebEx Productivity Tools panel that is available for Windows computers.

1. If you have not already done so, set your default "Meet Now" settings.
2. Open your WebEx Productivity Tools panel by doing any of the following:
   - Double-click the WebEx Productivity Tools shortcut on your desktop.
   - Go to Start > Programs > WebEx > Productivity Tools > Open WebEx Productivity Tools.
   - Right-click the WebEx Productivity Tools icon on the taskbar of your desktop.
     
     If necessary, enter the required WebEx account information in the dialog box, and then click Log In.
3. On the WebEx Productivity Tools panel, select Meet Now.

   Note: For instructions on using the WebEx Productivity Tools panel, refer to the Meet Now Using WebEx Productivity Tools User Guide.

Uninstall WebEx Productivity Tools

You can uninstall WebEx Productivity Tools at any time. Uninstalling Productivity Tools removes all Productivity Tools, including the WebEx One-Click panel and One-Click shortcuts, from your computer.

   Note: If you want to keep using some Productivity Tools but disable others, edit the options in the WebEx Settings dialog box.
1. Click Start > Programs > WebEx > Productivity Tools > Uninstall.
2. Click Yes to confirm that you want to uninstall WebEx Productivity Tools.
3. Uninstall WebEx Productivity Tools from your computer's Control Panel.
8

Start, Modify, or Cancel a Training Session

You can start, edit, or cancel your training session from either confirmation emails or from your training sessions page.

Start an instant training session

If your Training Center Web site includes the instant training session option, you can start a training session at any time, without the need to schedule it first. An instant, or impromptu, training session can include an audio conference.

Once you start an instant training session, you can optionally invite attendees. Each invited attendee receives an invitation email message that includes information about the training session and a link that the attendee can click to join the training session.

1. Sign in to your Training Center Web site.
2. On the left navigation bar, select Host a Session > Instant Session.
3. Enter the training session’s topic.
4. Enter a password. A valid password should contain at least 6 characters.
5. Optional. If you do not want the training session to be included in the list of sessions on the training session calendar, select Unlisted training session. For details, see Specify whether a training session is listed or unlisted (on page 25).
Start, Modify, or Cancel a Training Session

6. Optional. To include an integrated audio conference, select the **Audio Conference** check box.

7. Click **Start Session**.

8. If you selected an audio conference, select the type of conference that you would like on the Audio Conference Settings page that appears. See *Specify audio conferencing options* (on page 30) for details.

9. Click **OK**.

10. If your Training Center requires that you provide tracking information for the training sessions that you host, do one of the following for each option on the Tracking Codes page that appears:
   - Enter a code or other text in the box.
   - If required by your site administrator, select a code from a predefined list.
   - If a predefined list of codes is available, click the code's label, then select a code. Click **OK**.

11. Follow the instructions in the dialog box to start the audio conference.

12. Optional. After starting the session, invite attendees to the training session by sending them invitation email messages that include instructions for joining the training session.

   **Note:** To receive a call back, an attendee must have a direct phone line. If a receptionist answers the call, or the attendee's phone system uses a recorded greeting for incoming calls, the attendee cannot receive a call back. However, an attendee without a direct phone line can join an audio conference by calling a call-in telephone number, which is always available in the Session window, on both the Info tab and in the Session Information dialog box.

Start a scheduled training session

Training Sessions do not start automatically at scheduled times. As the training session host, you must first start a training session, then attendees can join the session. You can start a training session that you scheduled at its starting time, or any time before or after that time.
Once you schedule a training session, you receive a confirmation email message that includes a link that you can click to start the session. Or, you can start the training session from your personal sessions page on your Training Center Web site.

**Start a scheduled training session from a confirmation email message**

1. Open your confirmation email message, and then click the link.
2. Sign in to your Training Center Web site and then click Log In.
3. Click Start Now.

**Start a scheduled training session from your training sessions page**

1. Sign in to your Training Center Web site.
2. On the navigation bar, select My WebEx > My Meetings.
3. Use the Daily, Weekly, Monthly, or All Meetings tab to find the training session that you would like to start.
4. Click Start.

**Modify a scheduled training session**

Once you schedule a training session, you can modify it at any time before you start it—including its starting time, topic, password, agenda, and so on.

If you update any information about a training session, including adding or removing attendees, you can choose to send attendees a new invitation email message that informs them that you have modified the training session information. Attendees whom you removed from the attendee list receive an email message informing them that the training session was canceled.

You can modify a training session from the confirmation email message that you received after you scheduled the session, or from your personal sessions page on your Training Center Web site.
Chapter 8: Start, Modify, or Cancel a Training Session

Modify a scheduled training session from a confirmation email message

1. Open your confirmation email message, and then click the link.
2. Sign in to your Training Center Web site and then click Log In.
3. Click Edit.
4. Modify the training session. For more information about the options that you can modify, see Start a scheduled training session.
5. Click Update.
   If you invited attendees, a message appears, asking you whether you want to send an updated email invitation to attendees.

Modify a scheduled training session from your training sessions page

1. Sign in to your Training Center Web site.
2. On the navigation bar, select My WebEx > My Meetings.
3. Use the Daily, Weekly, Monthly, or All Meetings tab to find the training session that you would like to modify.
4. In the list of training sessions, click the topic name for your training session and click Edit.
5. Modify the training session. For more information about the options that you can modify, see Start a scheduled training session.
6. Click Update.
   If you invited attendees, a message appears, asking you whether you want to send an updated email invitation to attendees.

Cancel a scheduled training session

You can cancel any training session that you have scheduled. Once you cancel a training session, you can choose to send a cancellation email message to all attendees whom you invited to the training session. Canceling a training session deletes it from your list of training sessions.
You can cancel a training session from the confirmation email message that you received after you scheduled the training session or from your list of training sessions in My WebEx.

**Cancel a scheduled training session from a confirmation email message**

1. Open your email confirmation message, and then click the link. If you are not already logged in to your Training Center Web site, the Log In page appears.
2. Sign in to your Training Center Web site and click **Log In**.
3. Click **Delete**. If you invited attendees, a message appears, asking you whether you want to send a cancelation email message to all attendees whom you invited to the training session.

**Note:** If the iCalendar feature is available on your site, and you have added this training session to your calendar, click **Remove From My Calendar** to remove it. There is also a link available in the email confirmation message.

**Cancel a scheduled training session from your training sessions page**

1. Sign in to your Training Center Web site.
2. On the navigation bar, select **My WebEx > My Meetings**.
3. Use the Daily, Weekly, Monthly, or All Meetings tab to find the training session that you would like to cancel.
4. In the list of training sessions, select the check box for the training session you wish to delete.
5. Click **Delete**.
**Note:** If the iCalendar feature is available on your site, and you have added this training session to your calendar, click **Remove From My Calendar** to remove it. There is also a link available in the email confirmation message.
Manage Training Sessions

You can run a seamless and smooth training session using the features available in Training Center:

- Invite others, including coworkers, prospective clients, subject matter experts, or managers to join a training session that has already started
- Ask another participant to host the session; if you need to leave unexpectedly, you can rejoin later and reclaim the host role
- Ask another participant to present materials, such as a presentation, file, spreadsheet or other document
- Designate an attendee as a panelist, to join in discussions and to answer questions

Quick reference tasks: host a training session

<table>
<thead>
<tr>
<th>If you want to...</th>
<th>Do this...</th>
</tr>
</thead>
<tbody>
<tr>
<td>Invite people to a training session in progress</td>
<td>From the Quick Start tab, select <strong>Invite and Remind</strong>, select your invite method, then enter the requested information.</td>
</tr>
<tr>
<td>Turn off participant entry and exit tones</td>
<td>Select <strong>Participant &gt; Entry and Exit Tone</strong>. (Not available for Training Center or Event Center)</td>
</tr>
<tr>
<td>Edit a welcome message during during a training session</td>
<td>Select <strong>Training Session &gt; Welcome Message</strong>.</td>
</tr>
</tbody>
</table>
### Chapter 9: Manage Training Sessions

<table>
<thead>
<tr>
<th>If you want to...</th>
<th>Do this...</th>
</tr>
</thead>
<tbody>
<tr>
<td>Record your training session</td>
<td>Select <strong>Record</strong>. Tip: Pause and resume the recording as necessary to avoid creating multiple recording files.</td>
</tr>
<tr>
<td>Rename a call-in user</td>
<td>Right-click the call-in user's name in the Participants list and select <strong>Rename</strong>. <em>(Not available for Training Center or Event Center)</em></td>
</tr>
<tr>
<td>Edit the sound that plays when a participant enters or joins the training session</td>
<td>Right-click the Participants title and select <strong>Sound Alerts</strong>.</td>
</tr>
<tr>
<td>Edit the sound that plays when a participant enters a chat message</td>
<td>Right-click the Chat title and select <strong>Sound Alerts</strong>.</td>
</tr>
<tr>
<td>Make someone else the presenter</td>
<td>Drag the WebEx ball from the last presenter to the next presenter.</td>
</tr>
<tr>
<td></td>
<td>• If you are viewing participant thumbnails, mouse over a thumbnail and select <strong>Make Presenter</strong>.</td>
</tr>
<tr>
<td></td>
<td>• If you are sharing in full screen mode, mouse over the docked tray at the top of your screen, select <strong>Assign &gt; Make Presenter</strong>, then select a participant.</td>
</tr>
<tr>
<td>Make someone else the host</td>
<td>Right-click on a participant name or thumbnail then select <strong>Change Role to &gt; Host</strong>.</td>
</tr>
<tr>
<td></td>
<td>Tip: If you plan to reclaim the host role later, write down the host key that appears on the Training Session Info tab in the training session window.</td>
</tr>
<tr>
<td>Reclaim the host role</td>
<td>Select your name in the Participant list, then select <strong>Participant &gt; Reclaim Host Role</strong> and enter the requested information.</td>
</tr>
<tr>
<td>Remove a participant from a training session</td>
<td>Select the name of the participant whom you want to remove then select <strong>Participant &gt; Expel</strong>.</td>
</tr>
<tr>
<td>Restrict access to a training session</td>
<td>Select <strong>Training Session &gt; Restrict Access</strong>.</td>
</tr>
<tr>
<td>Restore access to a training session</td>
<td>Select <strong>Training Session &gt; Restore Access</strong>.</td>
</tr>
</tbody>
</table>
If you want to... | Do this...
---|---
Obtain information about a training session in progress | Select Training Session > Information.
Leave a training session | Select File > Leave Training Session.  
Tip: If you are the training session host, first transfer the host role to another participant before leaving the training session. Otherwise the training session will end for all participants.  
If a Meeting Center host leaves without transferring the host role, another participant will automatically receive the host role.
End a training session | Select File > End Training Session.  
Tip: As the training session host, you can also leave a training session without ending it. Before you leave a training session, first transfer the host role to another participant.

Grant attendee privileges during a training session

1. In the Session window, select Participant > Assign Privileges.
2. Specify attendee privileges, as follows:
   - To grant a privilege to all attendees, check its check box.
   - To grant all privileges to attendees, check the All attendee privileges check box.
   - To remove a privilege from all attendees, uncheck its check box.
3. Click OK.

Designate a panelist

During a training session, you can designate any training session attendee as a panelist. You can also change the panelist's role back to attendee at any time.
Chapter 9: Manage Training Sessions

1. In the Participants panel, right-click the attendee’s name, point to Change Role To, and then choose Panelist.
2. In the Participants panel, right-click the panelist’s name, point to Change Role To, and then choose Attendee.

Edit a message or greeting during a training session

When scheduling a training session, you can create a message or greeting for attendees, and optionally specify that the message or greeting automatically appears in attendees’ Session windows once they join the training session. During a training session, you can edit the message or greeting that you created, or edit the default greeting.

1. In the Session window, select Session > Greeting Message.
2. Optional. Check the Display this message when attendees join the session check box.
3. Type a message or greeting in the Message box and click OK.

Note: Attendees can view the message or greeting at any time by choosing Greeting Message on the Session menu.

Track participant attention

During your training session, you can easily tell if attendees are no longer focused on your presentation. The attention indicator shows if an attendee has:

- Minimized the training session window
- Brought another window, such as any kind of instant messaging (IM) window, in focus on top of the training session window

You can check the following:

Overall attentiveness
Chapter 9: Manage Training Sessions

The left side of the bar graph indicates the percentage of attendees who are paying attention; the right side indicates the percentage of attendees who are not paying attention.

Individual attentiveness

If an attendee is not paying attention, an exclamation mark appears next to the name of the attendee.

After a training session ends, you can generate reports to obtain data about individual attentiveness. A report contains this information for each attendee:

- Attention-to-attendance ratio: Attentiveness based on how long the attendee was in the training session
- Attention-to-duration ratio: Attentiveness based on the duration of the training session

Checking participant attention in a training session

During a training session, you can easily check which attendees are not paying attention.

Look for the icon! that appears next to the name of the attendee who is not paying attention.

To check overall attentiveness, click the icon! on the toolbar of your Participants panel.

Turning on or off attention tracking in a training session

*Host only*

You can turn on or off attention tracking in a session.

1. Select **Session > Options**.
2. On the **Communications** tab, select **Attention tracking**.

For Mac users, select **Training Center > Preferences > Tools > Attention Tracking**.

**Note:** If the Attention tracking option is unavailable, contact your site administrator.
Panels

When you start or join a meeting, your meeting window opens with the Quick Start area on the left and a panel area on the right. Nearly everything you want to accomplish in a meeting can be done from these areas.

The panel area initially displays with some default panels. Other panels are available from the icons at the top of the panels area.

Each panel provides a menu of commands related to the panel. Depending on what operating system you are using, you can access the commands for a panel by following these steps:

- Windows—Right-click the panel title bar to see a menu of commands related to the panel.
- Mac—Select ctrl and then click to see a menu of commands related to the panel.

Panel Alerts

You will see an orange alert if a panel is collapsed or closed and requires your attention.

Manage panels

1. Click this button.

   for Windows

   for the Mac

2. Choose Manage Panels.

3. Select which panels you want to add or remove and the order in which they will be displayed.

4. Click OK.
Overview of Session Controls Panel

While you are viewing or remotely controlling a shared application, desktop, or Web browser, or viewing a shared remote computer, the presenter can switch between a standard window and full-screen view.

In full-screen view, you can access the panels from the Session Controls Panel located at the top of your screen.

Resizing the content viewer and panels area

When you are sharing a document or presentation, you can control the size of the content viewer by making the panel area narrower or wider.

Click the dividing line between the content viewer and the panels.

- Drag the line to the left to make the area devoted to the panels wider.
- Drag the line to the right to make the content viewer larger.

Access the training session window using the keyboard

Windows operating system participants who have special needs, or who are power users, can navigate around the Session window using keyboard shortcuts. Some of these shortcuts are standard in the Windows environment.

<table>
<thead>
<tr>
<th>Press</th>
<th>To</th>
</tr>
</thead>
<tbody>
<tr>
<td>F6</td>
<td>Switch between the content area and the panels area</td>
</tr>
<tr>
<td>Ctrl+Tab</td>
<td>Switch between open documents in the content area of the Session window</td>
</tr>
<tr>
<td></td>
<td>Navigate within the panels area</td>
</tr>
<tr>
<td></td>
<td>Switch between tabs in the following dialog boxes</td>
</tr>
<tr>
<td></td>
<td>- Invite and Remind</td>
</tr>
<tr>
<td></td>
<td>- Preferences</td>
</tr>
<tr>
<td></td>
<td>- Meeting Options</td>
</tr>
</tbody>
</table>
Press | To
--- | ---
□ Participant Privileges

**Shift+F10**
- Use right-click menus in the following panels and elements:
  - Participant panel
  - Chat panel
  - Notes panel
  - Closed Captions panel
  - File Transfer window
  - Shared whiteboard and file tabs
- Work with the participant list
- Copy text from the Chat panel

**Tab**
Switch between elements, such as buttons, fields, and check boxes within a dialog or panel

**Arrow keys**
Switch between options in dialog boxes

**Alt+F4**
Close any dialog box

**Spacebar**
- Check or uncheck an option box
- Enter text in an input box

**Enter**
Carry out the command for the active button (usually replaces a mouse click)

**Ctrl+A**
Copy text from the Chat panel

**Ctrl+Alt+Shift**
Show the Session Controls Panel in full-screen mode

**Ctrl+Alt+Shift+H**
Hide the Training Session controls, panels, and notifications

---

**Work with the participant list**

The Participants panel provides a right-click menu that allows you to act upon a participant depending on your role in the meeting.

If you are the host or presenter, you can perform actions such as making someone else the presenter or muting another participant's microphone if it is too noisy.

If you are not the host or presenter, you can perform actions such as asking to become the presenter or muting your own microphone.
1 Press **F6** on your keyboard to navigate from the contents area to the Participants panel.

2 Use the **up and down arrow** keys to navigate to the appropriate participant.

3 Select **Shift+F10** to open the right-click menu on a specific participant.

4 Use the **up and down arrow** keys to navigate between the available options.

### Copy text from the Chat panel

The Chat panel provides a right-click menu that allows you to copy text from the Chat history area.

1 Make sure that you are in the correct portion of the Session window by doing the following:
   - Press **F6** to move from the contents area to the panels area of the Session window.
   - Press **Ctrl+Tab** to navigate between panels until you are in the Chat panel.
   - Press **Tab** until you are in the Chat history area.

2 With the focus on the Chat history area, select **Shift+F10** to open the right-click menu.

3 To select a portion of the text, move your cursor with the arrow keys and then use **Shift-[Arrow]** to highlight text.

   Alternatively, use **Ctrl+A** to select all the chat text.

### Enter text in an input box

Want to enter text in an input box? Here is how you would answer questions in a poll.

1 Navigate between questions using the **Tab** key.

2 Move between answers using the **Up** and **Down Arrow** keys.

3 Move the cursor to focus on the text input area and use the **Spacebar** or **Enter** key so you can type your answer.

4 Click **Enter** or **Esc** to finish editing.
Access the Session Controls Panel during sharing

During sharing the Session Controls Panel is partially hidden at the top of your screen:

1. Enter **Ctrl+Alt+Shift** to show the panel.

After the panel is displayed, the initial focus is on the **Participants** icon.

2. Do the following:
   - Use **Tab** to change focus
   - Use **Enter** to activate a feature
   - To return to the sharing area from the Session Controls Panel, select the **Alt+Tab** keys as you would in any Windows application to switch between items:
     - If you are sharing a file, select the WebEx ball to return to the sharing area.
     - If you are sharing an application, select the application to return focus to it.
     - If you are sharing your screen, select the application you want to share.

**Note:** To switch from the Session Controls Panel to another open panel, such as the participant list, enter **F6**.

Screen reader support

Cisco WebEx supports JAWS screen reading software for the following elements:

- Application menus and drop-down menus
- Shared file titles and tab titles
- Quick Start page buttons, button titles, and tooltips
- Panel and Panels tray buttons, button titles, and tooltips
- Annotation panel and toolbars
- Shared Session window content area toolbars
- Meeting Controls Panel buttons, button titles, and tooltips
Assign Privileges during a Training Session

Once a training session starts, all attendees automatically receive privileges:

- If the host scheduled the training session and specified attendee privileges, attendees receive those privileges.
- If the host scheduled the training session but did not specify attendee privileges, attendees receive the default privileges.
- If the host started an instant training session, attendees receive the default privileges.

You can grant or remove privileges for the following training session activities:

- Document sharing, including privileges for saving, printing, and annotating shared content in the content viewer
- Viewing miniatures, or thumbnails, of pages, slides, or whiteboards in the content viewer
- Viewing any page, slide, or whiteboard in the content viewer, regardless of the content that the presenter is viewing
- Controlling full-screen view of pages, slides, or whiteboards in the content viewer
- Viewing the participant list
- Chatting with participants
- Recording a training session
- Requesting remote control of shared applications, desktops, or Web browsers
Contacting the operator for a teleconference privately, if your training service includes the private operator option

Grant attendee privileges during a training session

1. Select Participant menu > Assign Privileges.
2. Specify attendee privileges:
   - To grant a privilege to all attendees, check its check box.
   - To grant all privileges to attendees, check the All attendee privileges check box.
   - To remove a privilege from all attendees, uncheck its check box.

For a detailed description of the options in the Assign Privileges dialog box, see About the Assign Privileges dialog box (on page 100).
3. Click OK.

About the Assign Privileges dialog box

For details about each privilege, review the table below. To access the attendee privileges page:

- On the Participant menu, point to Assign Privileges.
- On the Participants panel, right-click a participant's name, and select Assign Privileges.

<table>
<thead>
<tr>
<th>Document</th>
<th>Save: Specifies that attendees can save any shared documents, presentations, or whiteboards that appear in the content viewer.</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Print: Specifies that attendees can print any shared documents, presentations, or whiteboards that appear in the content viewer.</td>
</tr>
<tr>
<td></td>
<td>Annotate: Specifies that attendees can annotate any shared documents, presentations, or whiteboards that appear in the content viewer, using the toolbar that appears above the viewer. Also allows attendees to use pointers on shared documents, presentations, and whiteboards.</td>
</tr>
</tbody>
</table>
### Chapter 10: Assign Privileges during a Training Session

#### View
- **Number of attendees**—If selected, specifies that the attendees can view the number of attendees in the training session.
  - **Attendee list:** If selected, specifies that attendees can view the names of all other attendees on the Participants panel. If this option is not selected, attendees can view the names of only the training session host and the presenter on the Participants panel.
- **Thumbnails:** Specifies that attendees can display miniatures of any pages, slides, or whiteboards that appear in the content viewer. This privilege allows attendees to view miniatures at any time, regardless of the content that appears in the presenter's content viewer.
  
  **Note**—If attendees have this privilege, they can display any page at full size in the content viewer, regardless of whether they also have the **Any page** privilege.
- **Any document:** Specifies that attendees can view any document, presentation, or whiteboard that appears in the content viewer, and navigate to any pages or slides in documents or presentations.
- **Any page:** Specifies that attendees can view any pages, slides, or whiteboards that appear in the content viewer. This privilege allows attendees to navigate independently through pages, slides, or whiteboards.

#### Training session
- **Send Video**—If selected, specifies that attendees can send video during a training session—that is, the Video icon appears next to the participant's name in the Participants panel. If you clear this option, sending video is not available for participants.
- **Record the session:** Specifies that attendees can record all interactions during a training session and play them back at any time.
- **Share documents:** Specifies that all attendees can share documents, presentations, and whiteboards, and copy and paste any pages, slides, and whiteboards in the content viewer.
- **Control shared applications, Web browser, or desktop remotely:** Specifies that all attendees can request that the presenter grant them remote control of a shared application, Web browser, or desktop. If this privilege is cleared, the command to request remote control is unavailable to attendees.
### Chapter 10: Assign Privileges during a Training Session

<table>
<thead>
<tr>
<th>Communications</th>
<th>Chat with:</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td><strong>Host:</strong> Specifies that attendees can chat with only the training session host. If an attendee sends a chat message to the host, it appears in only the host's Chat viewer.</td>
</tr>
<tr>
<td></td>
<td><strong>Presenter:</strong> Specifies that attendees can chat with only the presenter. If an attendee sends a chat message to the presenter, it appears in only the presenter's Chat viewer.</td>
</tr>
<tr>
<td></td>
<td><strong>Panelist:</strong> Specifies that attendees can chat privately with any panelist or all panelists.</td>
</tr>
<tr>
<td></td>
<td><strong>All attendees:</strong> Specifies that attendees can chat with either other attendees at once, not including the training session host and the presenter or all participants at once, including all attendees, the training session host, and the presenter.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Breakout sessions with:</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Host:</strong> Specifies that all attendees can join breakout sessions with only the training session host. This privilege is set as a default.</td>
</tr>
<tr>
<td><strong>Presenter:</strong> Specifies that all attendees can join breakout sessions with only the presenter. This privilege is set as a default.</td>
</tr>
<tr>
<td><strong>Panelists:</strong> Specifies that attendees can join breakout sessions with any panelist or all panelists. This privilege is set as a default.</td>
</tr>
<tr>
<td><strong>All attendees:</strong> Specifies that all attendees can join breakout sessions with either other attendees, not including the training center host, the presenter, and panelists or all participants, including all attendees, the session host, the presenters, and the panelists.</td>
</tr>
</tbody>
</table>

| All attendee privileges | Specifies that attendees have all privileges. |
Use WebEx Audio

WebEx Audio lets you use either your telephone or your computer to hear others and to speak in your training session:

- **Telephone**—you can use your telephone to receive a call to the audio portion of the training session or to dial in. Note that this option typically provides good voice transmission, but may have a cost attached.

- **Computer**—you can use a headset connected to your computer to join the audio portion of the training session if the computer has a supported sound card and a connection to the Internet. This option sometimes causes noisy transmission, or an irregular voice stream, but has no cost attached.

**Note:** If you are a host, you can invite up to 500 people to participate in the audio conference.

After joining the conference, participants can switch between audio modes with little or no listening interruption. In a mixed-mode conference, where some participants are using the telephone and others are using the computer, up to 125 people can speak.

**Note:** If you set up another type of audio conference—such as that of a third-party service—you must manage the conference using the options that service provides.
Use your telephone to connect to audio

After you join a training session, open the Audio Conference dialog from the Quick Start, if it does not appear automatically. When you use your telephone to connect to the audio portion of the training session, you can call in or receive a call back.

- **Call back**—receive a call at a valid number you provide, or at number that is already stored in your user profile. A valid number must contain the area code and the seven-digit local telephone number.
- **Call in**—call in from your phone to a number your host provides.

In the Audio Conference dialog box, select how you want to connect to the audio conference:

- To receive a call back at the number displayed, click **Call Me**.
- To receive a call back at a different number, select an option from the dropdown list, then click **Call Me**.
  
  The dropdown option (or another customized label defined by your site administrator) is only displayed if the internal call-back feature is available on your site.
- To call in, select **I will call in** from the dropdown menu, then follow the instructions to join the audio conference.
  
  Optional. To view all international numbers, click **All global call-in numbers**.

A telephone icon appears next to your name in the participant list to indicate that you are using your phone in the audio conference, and a mute icon appears next to the video icon so that you can mute or unmute your microphone as desired.

You can switch from using your telephone as your audio device to using your computer at any time during the audio conference.
Use your computer to connect to audio

After you join a training session, open the Audio Conference dialog from the Quick Start, if it does not appear automatically. When you use your computer to speak and listen in a training session, your computer sends and receives sound across the Internet. To do this, your computer must have a supported sound card and be connected to the Internet.

**Note:** For purposes of audio quality and convenience, use a computer headset with a high-quality microphone rather than speakers and a microphone.

In the Audio Conference dialog box, select **Call Using Computer**.

A headset icon appears next to your name in the participant list to indicate that you are using your computer in the audio conference, and a mute icon appears next to the video icon so that you can mute or unmute your microphone as desired.

You can switch from using your computer as your audio device to using your telephone at any time during the audio conference.

**Fine tune your microphone and speaker settings**

If you are using your computer to connect to the meeting audio, you can fine-tune your microphone and speaker settings to optimize your audio experience.

The Speaker/Microphone Audio Test walks you through testing your devices, and setting your speaker volume and microphone level.

When you first start or join a meeting, you can manually test and adjust your sound device before you actually start using your computer for audio.

1. From the meeting window menu, select **Audio > Speaker/Microphone Audio Test**.
2. Follow the instructions.

**Tip:** After you join the audio portion of the meeting you can retest your settings at any time simply by reopening the Audio Conference dialog from the Quick Start and clicking **Test computer audio**.
Leave an audio conference

1. Click **Audio** below the Participant list.
   The Audio Connection dialog box appears.
2. Click **Disconnect Audio**.
   Your participation in the audio conference ends; however, your participation in
   the training session continues until you leave it or the host concludes it.

Switch from your computer connection to a phone connection

1. Open the Audio Conference dialog box from
   - the Quick Start page
   - your participant list
   - the Audio menu
   - the Session Controls Panel (If you are sharing)
2. Select **Switch Audio**.
3. Select whether to call in or receive a call and follow the prompts.
   After you are connected by phone, your computer connection is dropped
   automatically.

Switch from your phone connection to a computer connection

1. Open the Audio Conference dialog box from
   - the Quick Start page
   - your participants list
   - the Audio menu.
   - the Session Controls Panel (If you are sharing)
2. Select **Switch Audio > Call Using Computer**.
Your phone connection is dropped after your computer connection is established. Remember to switch to your computer headset.

Connect to audio during sharing

If you join a training session that is already in progress and shared content is all you see, you can connect to the audio portion of the training session from the Session Controls Panel.

1. On the Session Controls Panel at the top of your screen, select Audio.
   The Audio Conference dialog box opens

2. Connect to the audio portion of the training session as usual.

Mute and unmute microphones

You can quickly mute and unmute microphones in your training session depending on your user role.

1. Access the mute options by doing one of the following:
   - Windows: Right click in the participants list
   - Mac: Ctrl + click in the participants list

2. If you are a host, do the following:
   - Select Mute on Entry to mute all microphones automatically when participants join a training session. This does not affect your own microphone.
   - Select Mute or Unmute to mute or unmute your own or a specific participant's microphone
   - Select Mute All to mute or unmute all participant microphones simultaneously at any time during a training session. This does not affect your own microphone.

3. If you are a participant, select the Mute or Unmute icon to mute or unmute your own microphone.

   The microphone icon changes state for any users you mute or unmute.

   Tip: During sharing, participants can mute and unmute their microphones from the Session Controls Panel at the top of their screens.
Ask to speak in an audio conference

Participant

If you want to speak and the host has muted your microphone, you can ask the host to unmute your microphone so that you can speak. You can cancel a request to speak at any time.

<table>
<thead>
<tr>
<th>To ask to speak</th>
<th>Result</th>
</tr>
</thead>
<tbody>
<tr>
<td>Select <strong>Raise Hand</strong> on the Participants panel</td>
<td>The <strong>Raised Hand</strong> indicator appears on the participant list for the host and presenter.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>To cancel a request to speak</th>
<th>Result</th>
</tr>
</thead>
<tbody>
<tr>
<td>Select <strong>Lower Hand</strong> on the Participants panel</td>
<td>The <strong>Raised Hand</strong> indicator is removed from the participant list for the host and presenter.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>To ask to speak</th>
<th>Result</th>
</tr>
</thead>
<tbody>
<tr>
<td>Select <strong>Raise Hand</strong> at the bottom of the Participants panel</td>
<td>The <strong>Raised Hand</strong> indicator appears on the participant list for the host and presenter.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>To cancel a request to speak</th>
<th>Result</th>
</tr>
</thead>
<tbody>
<tr>
<td>Select <strong>Lower Hand</strong> at the bottom of the Participants panel</td>
<td>The <strong>Raised Hand</strong> indicator is removed from the participant list for the host and presenter.</td>
</tr>
</tbody>
</table>
Schedule an audio conference with ANI/CLI authentication

Host accounts only

CLI (caller line identification), or ANI (automatic number identification), is a form of caller ID, a telephony intelligent service that transmits a caller’s telephone number before the call is answered. Any dial-in caller with a host site account can be authenticated and placed into the correct audio conference without needing to enter a meeting number.

If you have a host account, and your site is enabled for ANI/CLI, you can

- schedule a meeting with dial-in ANI/CLI teleconferencing authentication.
- be authenticated whenever you dial into any ANI/CLI enabled audio conference to which you have been invited by email. Call-in authentication is established by mapping your email address to a phone number in your user profile.
- specify a call-in authentication PIN to prevent "spoofers" from using your number to dial into an audio conference

Log in to your Training Center website.

1 Log in to your Training Center website.

2 On the navigation bar, under Host a Meeting, click Schedule a Meeting. The Schedule a Meeting page appears.

3 Click Change audio options. The Audio Options dialog box appears.

4 Check Enable audio conference CLI authentication when participants call in if it is not already selected.

Note: Caller authentication will only be available to participants if they are invited to a CLI/ANI enabled audio conference by email during the meeting scheduling process. Any participant invited to the audio conference once it has begun cannot use caller authentication.
Chapter 11: Use WebEx Audio

Specify call-in authentication for your host account

If you have a host account, and your site is enabled for call-in authentication, you can set authentication for any phone number listed in your user profile. Your call will be authenticated by mapping your email address against specified phone numbers in your profile whenever you dial into a CLI (caller line identification), or ANI (automatic number identification) enabled audio conference to which you have been invited by email.

Caller authentication will only be available if you have been invited to a CLI/ANI (automatic number identification) enabled audio conference by email during the meeting scheduling process. Caller authentication will not be available if you are dialing in to a CLI/ANI enabled audio conference:

- from an invitation other than email.
- from an email invitation originated during the meeting.

1 Log in to your Training Center website.
2 On the navigation bar, click My WebEx.
3 Click My Profile.
4 Under Personal Information, select the Call-in authentication checkbox beside any phone number for which you want dial-in authentication.
5 Click Update.

Specify an authentication PIN

If you have a host account, and your site is enabled for CLI (caller line identification), or ANI (automatic number identification) audio conferences, you can use an authentication PIN to prevent "spoofers" from using your number to dial into an audio conference.

If your site administrator sets the authentication PIN as mandatory for all accounts using call-in authentication on your site, then you must specify a PIN number or caller authentication will be disabled for your account.

1 Log in to your Training Center website.
2 On the navigation bar, click My WebEx.
3 Click My Profile.
   The My WebEx Profile page appears.
4 Under **Personal Information**, in the **PIN:** text box, enter a 4-digit PIN number of your choosing.

5 Click **Update**.

**Edit or update your stored phone numbers**

You can edit or update the phone numbers listed in your profile if you have not yet joined the audio conference or if you joined the audio conference from your computer. In addition, you can view any phone number cookies stored on your computer.

Any updates you make do not take effect until the next time you join a training session.

1 From the Quick Start, select the **Audio Conference** dialog.

2 Select the **More** icon and then **Call Me**.

3 Select the dropdown box and click **Manage phone numbers**.
   
   The Manage phone numbers dialog box appears.

4 Click **Edit** to update the phone numbers in your My WebEx profile, or **Clear** to delete phone numbers that are stored in cookies on your computer.

   **Note:** You cannot be participating in an audio conference by phone if you want to edit or update your phone numbers.
Share Content

The Web Meeting Service supports several different types of content sharing.

File sharing

File sharing is ideal for presenting information that you do not need to edit during the training session, such as a video or slide presentation. Participants can

- view shared files in their content viewers without the need for the application with which it was created.
- view a media file, such as a video, without the need for special software or hardware.
- view any animation and transition effects on shared Microsoft PowerPoint slides.

**Note:** Animations and transitions are not supported for Office 2013 users sharing PowerPoint slides. Instead, use Application or Screen share.

After a training session starts, you can open presentations or documents to share. You do not need to select or "load" them before the training session.

Web content sharing

Web content refers to content that resides on the public Internet or Web, your company's intranet, or your computer or another computer on your private network. Web content includes:

- Web pages, including pages that contain embedded media files, such as Flash, audio, or video files
- Standalone media files, such as Flash, audio, or video files
Chapter 12: Share Content

Application sharing

When you share software, such as an application, during the training session, it can be viewed from the participants' content viewers or from a sharing window that opens on all participant screens. In this window, you can show:

- an application (for example, you want to edit a document as a group or show your team how a tool works)
- your computer desktop (for easily sharing several applications at once and for sharing file directories open on your computer)
- a web browser (useful for sharing particular Web pages with participants or showing a private intranet)

At any time during a meeting, you can grant participants privileges that allow them to annotate, save, print, and display different views of shared content.

Quick reference tasks: share content

Host or Presenter only

<table>
<thead>
<tr>
<th>If you want to...</th>
<th>Do this...</th>
</tr>
</thead>
<tbody>
<tr>
<td>Start a new whiteboard</td>
<td>Select <strong>New Whiteboard</strong> from the top of the content viewer</td>
</tr>
</tbody>
</table>
| Share a whiteboard | Select **Share > Whiteboard**  
**Note:**  
- You can add multiple pages to a shared whiteboard.  
- You can share multiple whiteboards. |
| Share your web browser | Select **Share > Web Browser** then go to a web page in your browser. |
| Start annotating | On the Training Session Controls panel, select **Annotate**. Select a tool for making annotations. |
| Save annotations | On the Tools panel, select **Save Annotations**.  
**Note:** Participants cannot use this option unless the Host or Presenter grants the **Screen Capture** privilege to them. As Host, if you are sharing proprietary software, you may want to ensure that this privilege is turned off. |
### Chapter 12: Share Content

<table>
<thead>
<tr>
<th>If you want to...</th>
<th>Do this...</th>
</tr>
</thead>
<tbody>
<tr>
<td>Clear annotations you have made</td>
<td>Click the downward-pointing arrow to the right of the <strong>Eraser Tool</strong> icon, then choose <strong>Clear My Annotations</strong>. <strong>Note:</strong> Only annotations on the page or slide that currently appears in your content viewer are cleared. Annotations on other pages or slides are not cleared.</td>
</tr>
<tr>
<td>Clear your pointer</td>
<td>Click the downward-pointing arrow to the right of the <strong>Eraser Tool</strong> icon, then choose <strong>Clear My Pointer</strong>.</td>
</tr>
<tr>
<td>Display shared software in a full-screen view</td>
<td>On the Session Controls Panel, select the down arrow then choose <strong>View &gt; Full screen for Participants</strong>.</td>
</tr>
<tr>
<td>Synchronize your view with participants</td>
<td>On the Session Controls Panel, select the down arrow then choose <strong>View &gt; Synchronize for All</strong>. <strong>Note:</strong> Synchronizing views has no effect on the size in which the shared software appears on participant screens. Participants can control the size of their views independently.</td>
</tr>
<tr>
<td>Let participants annotate on shared software</td>
<td>On the Session Controls Panel, select <strong>Annotate</strong> then select <strong>Allow to Annotate</strong>.</td>
</tr>
<tr>
<td>Automatically let participants control shared software</td>
<td>On the Session Controls Panel select the down-arrow button on the <strong>Assign</strong> button then select <strong>Pass Keyboard and Mouse Control &gt; Auto Accept All Requests</strong>.</td>
</tr>
<tr>
<td>Take back control of shared software</td>
<td>On your computer’s desktop, select your mouse to regain control of the shared software. The participant who was controlling the shared software can take back control at any time by clicking his or her mouse.</td>
</tr>
</tbody>
</table>

### Participant only

<table>
<thead>
<tr>
<th>If you want to...</th>
<th>Do this...</th>
</tr>
</thead>
<tbody>
<tr>
<td>Control your view of shared software</td>
<td>On the Session Controls Panel, select the down arrow then choose <strong>View</strong>. Then choose an option from the menu. <strong>Tip:</strong> To switch quickly from the standard window to a full-screen view of shared software, double-click the shared software.</td>
</tr>
<tr>
<td>Close your sharing window</td>
<td>On the Session Controls Panel, select the down arrow then choose <strong>Stop &lt;option&gt;</strong>, for example, <strong>Stop Application Sharing</strong>.</td>
</tr>
<tr>
<td>Request annotation control of shared software</td>
<td>On the Session Controls Panel select <strong>Ask to Annotate</strong> (pencil icon).</td>
</tr>
</tbody>
</table>
Chapter 12: Share Content

<table>
<thead>
<tr>
<th>If you want to...</th>
<th>Do this...</th>
</tr>
</thead>
<tbody>
<tr>
<td>Save annotations</td>
<td>On the Tools panel, select <strong>Save Annotations</strong>. Note: Participants cannot use this option unless the Host or Presenter grants the <strong>Screen Capture</strong> privilege to them.</td>
</tr>
<tr>
<td>Request remote control of shared software</td>
<td>On the Session Controls Panel select <strong>Ask to Control</strong>.</td>
</tr>
</tbody>
</table>

### Share a file

You can share a file, such as a document, presentation, or video, that resides on your computer. Participants view the shared file in their content viewers.

1. Select **Share > File (Including video)**.
2. Select one or multiple files that you want to share then select **Open**.

Files will load one at a time, and a status indicator will appear in the content area and on the document tabs. The shared file appears in the content viewer.

### Choose an import mode for presentation sharing

*For Windows users only*

Changing the import mode does not affect any presentations that you are currently sharing. To apply a new import mode to a shared presentation, you must close it first, and then share it again.

1. In the Training Session window, select **Training Session > Options**.

   The Training Session Options dialog box appears, with the Options tab selected by default.
2. Select **Import Mode**.
3. Select either **Universal Communications Format** or **Printer driver**.

   - Universal Communications Format (UCF) - The default mode. Lets you display animations and slide transitions in Microsoft PowerPoint presentations. In the UCF mode, Training Manager imports presentations more quickly than it does in the printer driver mode.
However, pages or slides may not appear consistently in Training Manager across platforms.

**Note:** UCF mode is not supported for Office 2013 users sharing PowerPoint slides.

- Printer driver - Displays shared presentations as they appear when you print them, providing a consistent appearance of pages and slides in Training Manager across platforms. However, this mode does not support animations or slide transitions. In this mode, the first page or slide may appear quickly, but the total import time for all pages or slides is usually longer than it is in the UCF mode.

4 Select OK.

### Navigate slides, pages, or whiteboards using the toolbar

You can navigate to different pages, slides, or whiteboard “pages” in the content viewer. Each document, presentation, or whiteboard being shared appears on a tab at the top of the content viewer.

1 In the Training Session window, select the tab for the document, presentation, or whiteboard that you want to display.

   If there are more tabs than can appear at one time, select the down arrow button to see a list of remaining tabs.

2 Click the arrow options on the toolbar to change the page or slide you are viewing.

**Note:**

- Alternatively, you can navigate to different pages or slides in a shared document, presentation, or whiteboard by opening the thumbnail viewer.
- You can advance pages or slides automatically at a time interval that you specify.
- If your presentation includes animations or slide transitions, you can use the toolbar or keyboard shortcuts to perform them.
- For Windows, when viewing files that are shared using the File Share option, you can navigate to the next or previous slide using the Page Up and Page Down keys. Use the Up/Down and Left/Right arrow keys to scroll around the slide that is being shared.
Advance pages or slides automatically

When sharing a document or presentation in the content viewer, you can automatically advance pages or slides at a specified interval. Once you start automatic page or slide advancement, you can stop it at any time.

1. In the Training Session window, select the tab for the document or presentation for which you want to advance pages or slides automatically.
2. Select View > Automatically Advance Pages.
3. To change the time interval for advancing pages, do one of these:
   - Click the up or down buttons to increase or decrease the interval
   - Type a specific time interval
   To restart page or slide advancement once all pages or slides are displayed, check Return to beginning and continue advancing pages.
4. Click Start.
5. Optional. Close the Automatically Advance Pages dialog box by clicking the Close button in the upper-right corner of the dialog box.
   The pages or slides continue to advance at the specified interval.
6. To stop automatic page or slide advancement, reopen the Automatically Advance Pages dialog box and click Stop.

Show slide animations and transitions in a shared presentation

When sharing a Microsoft PowerPoint slide presentation in the content viewer, you can animate text and slide transitions, just as you can when using the Slide Show option in PowerPoint.

- Animations and transitions are not supported for Office 2013 users sharing PowerPoint slides. Instead, use Application or Screen share.
- To show slide animations and transitions, you must share the presentation as a Universal Communications Format (UCF) file. The UCF import mode automatically converts a PowerPoint file to a UCF file when you share it.
- If at least one training session participant is using the Java Training Manager, animations and slide transitions will not display during the training session. The training session host can prevent participants from
joining a training session using the Java Training Manager when scheduling the training session.

1. Ensure that the content viewer has input focus by clicking in the viewer. The content viewer has input focus if a blue border appears around the outside of the slide in the viewer.

2. On the toolbar, select the appropriate arrows to move through your presentation.

Add new pages to shared files or whiteboards

When sharing a file or whiteboard in the content viewer, you can add a new, blank page for annotation.

1. In the content viewer, select the tab for the document, presentation, or whiteboard to which you want to add a page or slide.

2. Select Edit > Add Page.

A new page appears in the content viewer at the end of the currently selected document, presentation, or whiteboard.

Tip: If you have added multiple pages to a shared file or whiteboard tab, you can view thumbnails to make it easy to view and navigate around your added pages.

Paste images in slides, pages, or whiteboards

If you copy any bitmap image to your computer's clipboard, you can paste the image into a new page, slide, or whiteboard in the content viewer.

For example, you can copy an image on a web page or in an application, then quickly share that image by pasting it in the content viewer.

1. In the content viewer, select the tab for the document, presentation, or whiteboard in which you want to paste an image.

2. Select Edit > Paste As New Page.

The image appears on a new page in the content viewer, at the end of the currently selected document, presentation, or whiteboard.

Note: You can paste any type of bitmap image, such as a GIF, JPEG, BMP, or TIF image in the content viewer. However, you cannot paste other types of images—such as EPS or Photoshop (PSD) images—in the content viewer.
Save a presentation, document, or whiteboard

You can save any shared document, presentation, or whiteboard that appears in the content viewer. A saved file contains all the pages or slides in the document, presentation, or whiteboard that is currently displayed in the content viewer, including any annotations and pointers that you or other attendees added to them.

Files that you save are in the Universal Communications Format (UCF). You can open a .ucf file either in another training session or at any time outside of a training session.

Once you save a new document, presentation, or whiteboard to a file, you can save it again to overwrite the file or save a copy to another file.

2. Choose a location at which to save the file.
3. Type a name for the file in the File name box.

   **Note:** To save a copy, choose Save As > Document then either type a new name for the file or choose a new location at which to save the file.

Open a saved document, presentation, or whiteboard

If you saved a document, presentation, or whiteboard that appeared in the content viewer during a training session, you can do either of the following:

- Open the file in the content viewer during another training session. Only a presenter or participants who have the Share documents privilege can open a saved file during a training session.
- Open the file at any time on your computer's desktop.

A saved document, presentation, or whiteboard is in the saved Universal Communications Format (UCF) and has a .ucf extension.

- UCF is not supported for Office 2013 users sharing PowerPoint slides.
- If the file that you want to open is on your computer desktop, simply double-click it to have it open in the WebEx Document Viewer.

1. Select File > Open and Share.
2 Select the document, presentation, or whiteboard file that you want to open.

3 Click **Open**.

### Print presentations, documents, or whiteboards

You can print any shared presentations, documents, or whiteboards that appear in your content viewer. A printed copy of shared content includes all added annotations and pointers.

1 In the content viewer, select the tab for the document, presentation, or whiteboard that you want to print.

2 Select **File > Print > Document**.

3 Select the printing options that you want to use, and then print the document.

When printing shared content in the content viewer, Training Manager resizes it to fit on the printed page. However, for whiteboards, the Training Manager prints only the content that lies within the dashed lines on the whiteboard.

### Share web content

You can share a web page that contains multimedia effects. The page opens in the content viewer on each participant's screen. If the content requires a media player, participants must have the appropriate player installed on their computers.

1 Select **Share > Web Content**.

2 For **Address**, enter the address, or URL, at which the content resides.

   Or, if you have previously shared the content, select it in the drop-down list.

   **Tip:** You can copy a URL from any source, such as another browser window, and then paste it in the Address box.

3 For **Type**, select the type of web content that you want to share.

4 Click **OK**.
Differences between sharing web content and sharing a web browser

Training Center provides two options for sharing web-based information. You can share web content or share a web browser with training session participants. Choose the feature that better suits your needs.

<table>
<thead>
<tr>
<th>Sharing option</th>
<th>Advantages</th>
<th>Disadvantages</th>
</tr>
</thead>
<tbody>
<tr>
<td>Web browser sharing</td>
<td>• Lets you guide participants to various web pages and sites on the web.</td>
<td>• Does not display media effects or transmit sounds on web pages.</td>
</tr>
<tr>
<td></td>
<td>• Lets you grant attendees control of your web browser.</td>
<td>• Does not let participants interact with web pages independently.</td>
</tr>
<tr>
<td></td>
<td>• Lets you and other participants annotate web pages.</td>
<td></td>
</tr>
<tr>
<td>Web content sharing</td>
<td>• Displays web pages, and lets participants experience media effects on web pages, including video and sound.</td>
<td>Does not let you guide participants to other web pages.</td>
</tr>
<tr>
<td></td>
<td>• Lets participants interact with web pages independently in their content viewers.</td>
<td></td>
</tr>
</tbody>
</table>

Share an application

*Host or Presenter only*

You can share any application on your computer with training session participants.

1. Select **Share > Application**.
   
The list of all applications currently running on your computer is displayed.
2 Do one of the following:
   - If the application you want to share is currently running, select it in the list to begin sharing it.
   - If the application you want to share is not currently running, select Other Application. The Other Application dialog box appears, showing a list of all applications on your computer. Select the application, and then select Share.

Your application appears in a sharing window on participant screens.

3 To share an additional application, select the application that you want to share:
   - If that application is currently running, select Share.
   - If the application is not currently running, select Share Application in the Session Controls Panel.

   **Tip:** When you open any application that you have minimized, it opens with the sharing buttons in the upper-right corner.

4 To switch between applications, select the drop-down arrow next to the Share button.

5 To stop application sharing, select Stop Sharing on the title bar of the application that you no longer want to share or the Session Controls Panel.

**Share applications with detailed color (Windows)**

*For Windows users only*

By default, Training Manager sends images of shared software using 16-bit color mode, which is the equivalent of your computer's “High Color” (16-bit) setting. This mode provides an accurate representation of color for most shared applications. However, if your shared application contains detailed color images—such as color gradients—the color may not appear accurately on participants' screens. For example, color gradients may appear and color “bands.”

If the accuracy and resolution of color in a shared application is important, you can turn on True Color mode in Training Manager. Using this mode, however, may affect the performance of application sharing.

When using True Color mode, you can select one of the following options:
Better imaging (no image compression)
Better performance (some image compression)

“Performance” refers to the “speed” at which images appear on participant screens, and “imaging” refers to the quality of the color in shared images.

Before turning on True Color mode, ensure that your monitor display is set to True Color (either 24- or 32-bit color). For more information about setting options for your monitor, refer to Windows Help.

1. If you are currently sharing an application, stop your sharing session.
2. Select Training Session > Training Session Options.
3. Select the True Color Mode tab.
4. Select Enable True Color mode.
5. Select one of the following options:
   - Better imaging
   - Better performance
6. Select OK or Apply.

Share applications with detailed color (Mac)

*For Mac users only*

Before sharing an application or your content, you can choose one of the following display modes:

- Better performance: The default mode. Lets you display your content faster than you do using the better image quality mode.
- Better image quality: Lets you display your content with better image quality. In this mode, your shared content may take longer time to display than in the better performance mode.

Changing the display mode does not affect presentation or document sharing.

1. In the Training Session window, select Training Center > Preferences.
2. Select Display.
3. Select Better performance or Better image quality, as appropriate.
4. Select OK.
Tips for sharing software

The following tips can help you to share software more effectively:

- **Application sharing only:** To save time during a training session, ensure that any applications you intend to share are open on your computer. At the appropriate time during the training session, you can then quickly begin sharing an application, without waiting for the application to start.

- If participants cannot see all of the shared software without scrolling their sharing windows, they can adjust their views of the shared software. They can reduce the size of the shared software in decrements, or scale it to fit inside their sharing windows.

- To improve the performance of software sharing, close all applications that you do not need to use or share on your computer. Doing so conserves processor usage and memory on your computer, thus helping to ensure that Training Manager can send images of shared software quickly during a training session. Also, to ensure that a maximum amount of bandwidth is available for software sharing, close any applications that use bandwidth, such as instant messaging or chat programs, and programs that receive streaming audio or video from the web.

- If you are sharing an application for which the rendering of color on participants’ screen is important, you can improve color quality by turning on True Color mode.

- **Application and web browser sharing only:** Avoid covering a shared application or web browser with another window on your computer’s desktop. A crosshatched pattern appears in participant sharing windows where the other window is covering the shared application or browser.

- **Application and web browser sharing only:** If you want to switch your display between shared software and the Training Session window, you can pause software sharing before you return to the Training Session window, and then resume sharing once you return to the shared application. Pausing software sharing conserves processor usage and memory on your computer while you view the Training Session window.

- **Application and web browser sharing only:** If you have more than one monitor, when you share an application or web browser, the participants can see it on whichever monitor you are displaying it. If you move the application or web browser to another monitor, it is still visible to the participants. If you are sharing more than one application, the participants will see the best view if you make sure the applications are displaying on the same monitor.
Because software sharing requires additional bandwidth during a training session, it is recommended that you use a dedicated, high-speed Internet connection when sharing software. However, if participants are using dial-up Internet connections, they may notice a delay in viewing or controlling shared software. If you want to share a document, such as a Microsoft Word or Excel document, you can improve the training session experience for these participants by using document sharing instead of application sharing.

About sharing a remote computer

A presenter uses remote computer sharing to show all training session participants a remote computer. Depending on how the remote computer is set up, the presenter can show the entire desktop or just specific applications. Remote computer sharing is useful to show participants an application or file that is available only on a remote computer.

Participants can view the remote computer, including all the presenter's mouse movements, in a sharing window on their screens.

As presenter, you can share a remote computer during a training session if:

- You have installed the Access Anywhere Agent on the remote computer
- You logged in to your Training Center Web site before joining the training session, if you are not the original training session host

For information about setting up a computer for remote access, refer to the Access Anywhere User's Guide.

Start remote computer sharing

*Host or Presenter only*

If you have already set up a computer for Access Anywhere, you can share the computer during a training session.

1. Select **Share > Remote Computer**.
   The Access Anywhere dialog box appears.
2. Under **Remote Computers**, select the computer you want to share.
3. Under **Applications**, select an application that you want to share.
If you set up the remote computer so you can access its entire desktop, the option **Content** appears under Applications.

4. **Select Connect.**

Depending on the authentication method you chose when you set up the computer for Access Anywhere, you perform one of these tasks:

- If you chose access code authentication: You enter the access code you typed when you set up the remote computer.
- If you chose phone authentication: You receive a phone call at the number that you entered when you set up the remote computer.

5. **Complete your authentication.**

- If you chose access code authentication: Type your access code in the box, and then select **OK**.
- If you chose phone authentication: Follow the voice instructions.

**Note:**

- If you are not the original training session host, you must log in to your Training Center Web site before joining a training session in which you want to share a remote computer. If you are already in a training session, but did not log in to your site, you must leave the training session, log in to your site, and then rejoin the training session.
- If a password-protected screen saver is running on the remote computer, your training session service automatically closes it once you provide your access code or pass code.
- If the remote computer is running Windows 2000, and you must log in to the computer, send a `Ctrl+Alt+Del` command to the computer.
- If you set up the remote computer so you can access multiple applications, you can share additional applications simultaneously.

---

### Share additional applications on a shared remote computer

*Host or Presenter only*

While sharing a remote computer on which you have specified that you can access only specific applications rather than its entire desktop, you can share additional applications on the remote computer. Training Session participants can view all shared applications simultaneously.
Chapter 12: Share Content

1. On the Session Controls Panel, select the down arrow button (it is the last button on the Session Controls Panel). Then choose Share Remote Application.

2. In the Select Application box, select the application you want to share. After you choose another application to share, all previously selected applications remain open.

3. Select OK.

Stop remote computer sharing

Host or Presenter only

You can stop sharing a remote computer during a training session at any time. Once you stop sharing a remote computer, the Access Anywhere Server disconnects your local computer from the remote computer. The remote computer remains logged into the Access Anywhere Server, so you can access it again at any time.

1. To ensure your privacy and the security of your remote computer, do one of the following:
   - Close any applications that you started during the sharing session.
   - If the remote computer is running Windows 2000, and you have administrator rights on the computer, log off from or lock the computer. To access these options on the computer, send a Ctrl+Alt+Del key combination to the remote computer.
   - Specify a screen saver password, and set the screen saver to appear after short period of inactivity—for example, 1 minute.
   - Shut down the computer, if you do not plan to access it again remotely.

2. On the Session Controls Panel, select Stop Sharing. Sharing stops and you return to Training Session Manager.

Manage a shared remote computer

Host or Presenter only

While sharing a remote computer during a training session, you can manage the remote computer by setting options and sending commands.
**Note:** Any changes that you make to options affect the remote computer only during the current sharing session. The changes do not affect the default options that you set for the remote computer in the Access Anywhere Agent preferences.

<table>
<thead>
<tr>
<th>To</th>
<th>Do this</th>
</tr>
</thead>
<tbody>
<tr>
<td>Reduce the screen resolution on a remote computer</td>
<td>On the Session Controls Panel, select the down arrow button then choose <em>Reduce Screen Resolution to Match This Computer</em>.</td>
</tr>
<tr>
<td>Disable or enable a remote computer’s keyboard and mouse</td>
<td>On the Session Controls Panel, select the down arrow then choose <em>Disable Keyboard and Mouse</em>.</td>
</tr>
<tr>
<td>Adjust the size of the view of a shared remote computer</td>
<td>On the Session Controls Panel, select the down arrow then choose <em>View</em>.  &lt;br&gt;Choose a display option from the menu.</td>
</tr>
<tr>
<td>Hide or display the contents on a remote computer’s screen</td>
<td>On the Session Controls Panel, select the down arrow then choose <em>Make Screen Blank</em>.</td>
</tr>
<tr>
<td>Send a Ctrl+Alt+Del command to log in or out or lock or unlock the remote computer</td>
<td>On the Session Controls Panel, select the down arrow then choose <em>Send Ctrl+Alt+Del</em>.</td>
</tr>
<tr>
<td>Choose a different application to share on a remote computer</td>
<td>On the Training Session Controls panel, select the down arrow then choose <em>Share Remote Application</em>. &lt;br&gt;Select the application you want to share from the list of available applications.</td>
</tr>
</tbody>
</table>
Transfer and Download Files
During a training session

During a training session, you can publish files that reside on your computer. Training Session participants can then download the published files to their computers or local servers. Publishing files is useful if you want to provide participants with a document, a copy of your presentation, an application, and so on.

Files that you publish reside only on your computer - not on a server. Thus, your published files are always protected from unauthorized access during a training session.

Publish files during a training session

During a training session, you can publish files that reside on your computer, and training session attendees can download the files to their computers or local servers.

1. In the Session window, select File > Transfer.
   The File Transfer window appears.
2. Click Share File.
   The Open dialog box appears.
3. Select the file that you want to publish then click Open.
   The file appears in the File Transfer window.
   The file is also now available in each attendee's File Transfer window.
Chapter 13: Transfer and Download Files During a training session

4 Optional. Publish additional files that you want attendees to download.

5 To stop publishing files during a training session, in the title bar of the File Transfer window, click the Close button.

Training Manager closes the File Transfer window in each attendee's Session window.

**Note:** The number of attendees that have the File Transfer window open, including you, appears in the lower-right corner of the File Transfer window.

Download files during a training session

If a presenter publishes files during a training session, the File Transfer dialog box automatically appears in your Session window. You can then download the published files to your computer or a local server.

1 In the File Transfer window, select the file that you want to download.

2 Click **Download**.

   The Save As dialog box appears.

3 Choose a location at which to save the file.

4 Click **Save**.

   The file downloads to your selected location.

5 If applicable, download additional files.

6 Once you finish downloading files, in the title bar of the File Transfer window, click the Close button.

**Note:** To reopen the File Transfer window at any time, select **File > Transfer**. This option is available only if the presenter is currently publishing files.
Poll attendees

During a training session, you can poll attendees by presenting them with a questionnaire on which they can select multiple-choice answers. Taking a poll can be useful for gathering feedback from attendees, allowing attendees to vote on a proposal, testing attendees' knowledge of a topic, and so on.

To take a poll, you must first prepare a poll questionnaire. You can prepare a questionnaire at any time during a training session, or you can prepare a questionnaire before a training session's starting time, save it, and then open it for use during the training session.

Once you close a poll, you can view and share the results with attendees. You can also save the results for viewing outside of a training session.

Prepare a poll questionnaire

On the Polling panel, you can prepare a poll questionnaire that includes multiple-answer, single-answer, and text questions. Once you complete a questionnaire, you can open the poll at any time during a training session.

Compose poll questions and answers

1. Click the Polling tab.
2. Under Question Type, select the type of question you want to compose by doing one of the following:
   - Select Multiple choice > Multiple Answers.
   - Select Multiple choice > Single Answer.
   - To compose a text question, select Short answer.
Chapter 14: Poll attendees

**Note:** Mac users will set the question type when adding an answer.

3. Click **New**. Mac users will click the Add New Question icon.
4. Type a question.
5. In the **Answer** section, click **Add**. Mac users will click the Add an Answer icon.
6. Type an answer to the question in the box that appears. You can enter additional answers in the same manner.
   The question and answers appear in the **Poll Questions** area.
7. To add questions, repeat steps 2 to 7.

**Tip:** While you are creating a poll questionnaire, Training Center automatically saves it every two minutes to the WebEx folder in the My Documents folder on your computer. If you ever lose your poll questionnaire, you can easily recover it in the designated folder.

### Edit a questionnaire

You can change the type of a question and edit, rearrange, or delete the questions and answers.

<table>
<thead>
<tr>
<th>If you want to…</th>
<th>Do the following…</th>
</tr>
</thead>
<tbody>
<tr>
<td>Change the question type</td>
<td>Click a question &gt; select a new type &gt; <strong>Change Type</strong>.</td>
</tr>
<tr>
<td>Edit a question or answer</td>
<td>Click a question or answer &gt; <strong>Edit</strong> &gt; make your changes.</td>
</tr>
<tr>
<td>Delete a question or answer</td>
<td>Click a question or answer &gt; <strong>Delete</strong>.</td>
</tr>
<tr>
<td>Rearrange questions or answers</td>
<td>Click a question or answer &gt; <strong>Move Up</strong> or <strong>Move Down</strong> icon.</td>
</tr>
<tr>
<td>Delete an entire questionnaire</td>
<td>Click <strong>Clear All</strong>.</td>
</tr>
</tbody>
</table>
Chapter 14: Poll attendees

Rename and reorder polling tabs

Note: For Mac users, select ctrl and then click the tab to see additional options.

To rename a tab in the content viewer, double-click the tab name, enter the new name on the tab, and press Enter.

To quickly move a tab to the left or right, select the tab and use a drag and drop operation to move it.

Display a timer during polling

1. Click Options. On the Mac, select the Set Options icon.
2. Select Display and then type the length of time in the Alarm: box.
3. Click OK.

Open a poll

If you prepared your questionnaire in advance and saved it, you must first open it on the Polling panel. For details, see Open a poll questionnaire file (on page 138).

1. Open the Polling panel.
2. Click Open Poll.
   The questionnaire appears on attendees' Polling panels. As attendees answer the questions, you can watch the polling status on your Polling panel.
3. Click Close Poll when the time is up.
   If you specify a timer and the poll times out, the poll automatically closes. Attendees can no longer answer questions.

Once you close a poll, you can view the poll results and optionally share them with attendees. For details, see View and share poll results.
Chapter 14: Poll attendees

Fill out a poll questionnaire

1. Select the option buttons or check boxes for each question.
2. If the questionnaire includes text questions, type your answers in the boxes.
3. Click Submit.

If the presenter shares the results of the poll, you can view them on your Polling panel. For details, see View poll results (on page 136).

View poll results

After the presenter closes a poll, the presenter can share the results with training session attendees. Shared results appear on your Polling panel.

The Results column indicates the percentage of attendees who chose each answer. The Bar Graph column provides a graphic representation of each percentage in the Results column. The Questions column shows your answers.

Share poll results with attendees

After you close a poll, you can share the following with attendees:

- Poll results—shows the poll results in the attendee's Polling panel
- Individual Results—shares an attendee results document in a Web browser with the attendee
- Correct answers—shows the correct answers in the Polling panel
- Individual's grades—shows the attendee's grade in the Polling panel

On your Polling panel, select > Share with attendees > what you would like to share > Apply.
View poll results

Once you close a poll, you can view the complete results of the poll and share them with attendees.

On your Polling panel, the Results column indicates the percentage of attendees who chose each answer. The Bar Graph column provides a graphic representation of each percentage in the Results column.

**Note:** Training Manager bases the percentage of attendees who chose each answer on the total number of attendees in the training session, *not* the total number of attendees who filled out the questionnaire.

Save a poll questionnaire

Once you create a poll questionnaire, you can save it as an .atp file. You can open the file for use in any training session. For more information about preparing a poll questionnaire, see *Compose poll questions and answers* (on page 133).

If you make changes to a poll questionnaire after you save it, you can either save the changes to the same file or save a copy of the questionnaire to another file.

<table>
<thead>
<tr>
<th>If you want to…</th>
<th>Do the following…</th>
</tr>
</thead>
<tbody>
<tr>
<td>Save a new poll questionnaire</td>
<td>Select <strong>File &gt; Save &gt; Poll Questions.</strong> Training Manager saves the poll questionnaire in your My Documents folder. Poll questionnaire file names have an .atp extension.</td>
</tr>
<tr>
<td>Save changes to a poll questionnaire that you previously saved.</td>
<td>Select <strong>File &gt; Save &gt; Poll Questions.</strong></td>
</tr>
<tr>
<td>Save a copy of a poll questionnaire</td>
<td>Select <strong>File &gt; Save As &gt; Poll Questions</strong>, and enter a name and location for the file.</td>
</tr>
</tbody>
</table>
Save poll results

If you conduct a poll and then share its results, you can save the results to a text, or .txt, file.

Once you save poll results to a file, you can save changes to the poll results or save a copy of the results to another file.

**Tip:** Training Center automatically saves poll results every two minutes to the My Documents folder on your computer. If you ever lose your poll results, you can easily recover them in the designated folder. Training Center saves both group and individual results.

<table>
<thead>
<tr>
<th>If you want to...</th>
<th>Do the following...</th>
</tr>
</thead>
<tbody>
<tr>
<td>Save new poll results</td>
<td>Select File &gt; Save &gt; Poll Results. Training Manager saves the poll results in your My Documents folder. The names of poll results files have a .txt extension.</td>
</tr>
<tr>
<td>Save changes to poll results that you</td>
<td>Select File &gt; Save &gt; Poll Results.</td>
</tr>
<tr>
<td>previously saved.</td>
<td></td>
</tr>
<tr>
<td>Save a copy of poll results</td>
<td>Select File &gt; Save As &gt; Poll Results, and enter a name and location for the file.</td>
</tr>
</tbody>
</table>

Open a poll questionnaire file

**Note:** You can open a poll questionnaire file, which has an .atp extension, only when a training session is in progress.

1. Select File > Open > Poll Questions.
2. Select a poll questionnaire file and click Open.
Note: If you renamed the tab name for the poll questionnaire, the file name will match your change.

The poll questionnaire appears on your Polling panel. You can now open the poll to training session attendees.

Open a poll results file

Double-click the saved file, which has a .txt extension.

For each question, the poll results show the number and percentage of attendees who chose each answer and the total number of attendees in the training session.
During a question-and-answer (Q & A) session, you can respond to questions that attendees ask during the training session. A Q & A session not only provides instant text messaging similar to that in Chat, but also does the following:

- Provides a more formal procedure for asking and answering questions in text format
- Automatically groups questions to help you manage the queue, such as quickly identifying questions that you have or have not answered
- Displays visual cues for the status of questions
- Lets you assign questions to the appropriate domain expert on your team
- Allows you to quickly send a standard response to questions for which you cannot or do not want to answer immediately

You can save the questions and answers in a Q & A session to either a text (.txt) file or a comma-separated/comma-delimited values (.csv) file for future reference.

If you use Q & A during a training session, WebEx recommends that a panelist (the host or presenter) monitors the Q & A panel at all times during the training session.
Turn Q & A on or off (Mac)

Host only
To use Q & A during a training session, ensure that the Q & A option is turned on. You can also turn it off at any time, if necessary.

1. In the Session window, select Training Center > Preferences.
2. Select Tools.
3. Check or uncheck Q & A, and then select OK.

Turn Q & A on or off (Windows)

Host only
To use Q & A during a training session, ensure that the Q & A option is turned on. You can also turn it off at any time, if necessary.

1. In the Session window, select Session > Session Options.
2. On the Communications tab, check or uncheck Q & A, as appropriate.
3. Select OK.

Set privacy views in Q & A sessions

Host only
To protect the privacy of panelists and attendees during a training session, you can hide or show the following information when questions and answers are published on attendees' Q & A panels:

- Names of attendees who send questions
- Names of panelists who send answers
- Time stamps for questions and answers respectively

The names of attendees and panelists and time stamps are always visible on panelists' Q & A panels.

1. Open the Attendee Options dialog by following one of these steps:
Windows: Right-click the title bar of your Q & A panel, and then choose Attendee Options.

Mac: Select ctrl, click, and then choose Attendee Options.

2 In the dialog box that appears, select any of the options that you want attendees to see, and then click OK.

Open a tab on the Q & A panel

1 Depending on the operating system you are using, follow one of these steps:
   - Windows: Right-click the All tab.
   - Mac: Select ctrl and then click the All tab.

2 Choose Open Tab > the tab you want to open.

3 If you want to open one more tab, right-click (Windows) or select ctrl and click (Mac) any of the open tab, and then choose Open Tab > the tab you want to open.

Assign a Q & A question

Hosts and panelists only

You can assign questions to yourself or another panelist. The questions appear on the designated panelists' My Q & A tab, with the text assigned next to them.

1 Access the menu option for the question you want to assign as follows:
   - Windows: Right-click the question.
   - Mac: Select ctrl and then click the question.

2 Select Assign to > the person you want to assign it to.
   - To assign multiple questions at the same time, hold down the Ctrl key while selecting the questions.
   - If an assigned question is answered, the text assigned still displays.
   - The text assigned does not display on attendees' Q & A panels.
Set a priority for a question

You can set priorities—high, medium, or low—for any questions you have received on the Q & A panel. Your prioritized questions display on the Prioritized tab.

1. Access the menu option for the question you want to assign as follows:
   - Windows: Right-click the question.
   - Mac: Select ctrl and then click the question.

2. Select Priority > High, Medium, or Low.
   After you set a priority for a question for the first time, a column appears to the left of the Q & A panel. Click the icon for the question you want to set priorities for, and then choose High, Medium, or Low.

3. To remove a priority from a question, click the rectangular icon for the question, and then choose Clear.

Answer a question

Your answer to a question appears on all participants’ Q & A panels, unless you choose to send your answer privately.

1. On your Q&A panel, select the question from any of the tabs on which you received the question.
   - To select a question, click it once.
   - To copy the question into the text box, right-click (Windows) or press ctrl and then click (Mac) your mouse, choose Copy, and then paste it in the text box.
   - To clear the selection, right-click (Windows) or press ctrl and then click (Mac) the question, and then choose Deselect.

2. Type your answer in the text box.

   To edit your answer before sending it, highlight the text you want to edit and then right-click (Windows) or press ctrl and then click (Mac) the highlighted text. The menu that appears provides editing commands.

3. When you finish typing your answer, click Send.
The answer appears on all panelists' and attendees' Q & A panels. The Q next to the question will change from orange to blue so that you can easily see which questions have been answered.

**Tip:** If a question has been answered verbally, you can send a standard response: *This question has been answered verbally*. Right-click (Windows) or select **ctrl** and then click (Mac) the question and then choose **Answered Verbally**.

---

**Answer a question privately**

The following participants can see your private answer.

- The attendee who sent you the question
- All panelists

1. On your Q&A panel, select the question from any of the tabs on which you received the question, and then click **Send Privately**.
   - To select a question, click it once.
   - To copy the question into the text box, right-click (Windows) or press **ctrl** and then click (Mac) your mouse, choose **Copy**, and then paste it in the text box.
   - To clear the selection, right-click (Windows) or press **ctrl** and then click (Mac) the question, and then choose **Deselect**.
2. In the dialog box that appears, type your answer in the text box.
3. If you want to save the answer you typed as the standard private answer for all panelists to use, click **Save** or **Save as Default**.
4. Click **Send**.

---

**Dismiss a question**

In a Q & A session, you can dismiss a question using a standard or customized answer. The standard answer reads: *Thank you for your question. The information that you requested cannot be provided by any of the panelists.*

The following participants can see when you dismiss a question:
Chapter 15: Question-and-Answer Sessions

- The attendee who sent the question
- All panelists

1. From any of the tabs where you received the question, right-click the question, and then choose **Dismiss**.

   **Tip for Windows users:** To dismiss multiple questions at one time, hold down the Ctrl key while selecting the questions, right-click your mouse, and then choose **Dismiss**.

   The Respond Privately dialog box appears, containing the standard **Dismiss** answer.

2. Optional. To customize the standard answer, click **Custom**, and then edit the text in the text box.

3. Optional. To save your customized answer as the standard **Dismiss** answer for all panelists to use, click **Save** (Windows) or **Save as Default** (Mac).

4. Click **Send**.

5. Click **Yes** in the confirmation message box.

### Defer a question

In a Q & A session, you can defer a question using a standard or customized answer. The standard answer reads: **Thank you for your question. Your question was deferred but will remain in the queue. A panelist will answer your question at a later time.**

The following participants can see when you defer a question:

- The attendee who sent the question
- All panelists

1. From any of the tabs where you received the question, right-click the question, and then choose **Defer**.

   **Tip for Windows users:** To defer multiple questions at one time, hold down the Ctrl key while selecting the questions, right-click your mouse, and then choose **Defer**.

   The Respond Privately dialog box appears, containing the standard **Defer** answer.

2. Optional. To customize the standard answer, click **Custom**, and then edit the text in the text box.
3 Optional. To save your customized answer as the standard *Defer* answer for all panelists to use, click **Save** (Windows) or **Save as Default** (Mac).

4 Click **Send**.

## Save a Q & A session

At any time during a training session, you can save the questions and answers on the **All** tab on your Q & A panel to a .txt or .csv file.

Training Manager automatically saves Q & A sessions every two minutes to the WebEx folder in the My Documents folder on the host and presenter computers.

1 In the Session window, select **File > Save > Questions and Answers**.
2 Choose a location at which to save the file.
3 Type a name for the file.
4 In the Save as type box, select **Text Files (*.txt)** or **CSV** (comma-separated/comma-delimited values).
5 Click **Save**.

Training Manager saves the file at the location and format that you chose.

To review the content of an archived Q & A session, open the .txt file in a text editor or the .csv file in a spreadsheet program, such as Microsoft Excel.
Participate in a Question-and-Answer Session

Question-and-Answer (Q & A) sessions during a training session allow you to ask questions and receive answers using your Q & A panel, in a more formal way than Chat.

Your Q & A panel automatically groups questions and answers into these two tabs, which make it easy for you to check whether your questions have been answered:

**All**—all questions and answers in a Q & A session during the training session

(More… (on page 149)

**My Q & A**—the questions you sent and the answers to your questions

(More… (on page 149)

**Note:** The host has to turn on the Q & A function in the event before you can use the Q & A panel.

Work with the tabs on your Q & A panel

Your Q & A panel provides two views of the question-and-answer queue: the **All** and **My Q & A** tabs. The **All** tab stays open all the time on your Q & A panel.

The **My Q & A** tab displays as soon as you send your first question using Q & A. You can close the **My Q & A** tab at any time.
Right-click (Windows) or select ctrl and then click (Mac) the All tab, and then choose Open Tab > My Q & A.

To close, right-click (Windows) or select ctrl and then click (Mac) the My Q & A tab, and then choose Close Tab.

**Note:** Closing the My Q & A tab does not cause you to lose the questions and answers on the tab. You can re-open it at any time.

---

**Ask a question in a Q & A session**

During a training session, you can send your questions to all or specific panelists in a Q & A session.

1. Open the Q & A panel.
2. On the Q & A panel, type your question in the text box.
3. Optional. To edit your question, highlight the text you want to edit, and then right-click (Windows) or select ctrl and then click (Mac) to use the editing commands in the menu.
4. In the Ask drop-down list, select the recipient, and then click Send.

---

**Check the status of your questions**

The auto-grouping of questions and answers and visual cues on attendees’ Q & A panels make it easy for you to check whether a panelist has responded to your question.

Always check the My Q & A tab to quickly find out whether your question has been answered. *More…* (on page 151)

When a panelist is answering your question, an indicator appears under the question. *More…* (on page 151)
My Q & A tab

Your Q & A panel provides two views of the question-and-answer queue: the All and My Q & A tabs. Always check the My Q & A tab to quickly find out whether your question has been answered. This tab displays a list of the questions you sent and the answers, whether public or private, to those questions.

The My Q & A tab displays the questions that you sent and the answers to those questions.

If a panelist answers your question privately, the text private appears next to the answer. No attendee can see this private answer, except yourself.

Answer indicator

When a panelist is typing an answer to a question, an in-progress indicator displays under that question. Once answered, the Q will change from orange to blue.
Use feedback

Feedback is a feature that allows the presenter to pose a question at any time—either verbally during a WebEx Audio conference, or in a chat message—and receive instant feedback from other participants.

As the host, you can:
- allow attendees to provide feedback
- respond to the presenter's verbal request for feedback
- provide unsolicited feedback
- view the results on the Feedback palette

As the presenter, you can:
- pose a question and request feedback
- share the feedback results with all participants
- clear the feedback results
- view the results on the Feedback palette

As a participant, you can:
- click the Raise Hand button if the presenter asks for a show of hands in response to a question or if you have a question
- select Yes or No in response to a question
- select Go Faster or Go Slower to request that the presenter speed up or slow down his or her pacing
- express yourself using emoticons

Note: When participants use the Raise Hand icon, the panelists will see the order in
Allow participants to provide feedback

1. On the **Session** menu, select **Session Options**.
2. Select **Feedback** > **Apply** > **OK**.
   
   A Feedback column appears on the Participants panel.

   To remove the feedback option and clear any feedback, uncheck **Feedback**.

View a running tally of responses

On the **Participants** panel, click the **Feedback** icon.

Your Feedback palette displays a running tally of responses.

A response indicator appears to the right of the name of each participant who has responded to a presenter's question.

Provide feedback

You can provide feedback by clicking one of the icons on the **Participants** panel.

The response icon appears to the right of your name. You can remove the icon by clicking it again.

The following table shows the types of feedback you can provide during a training session:

<table>
<thead>
<tr>
<th>Icon</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>🗣️</td>
<td>click if the presenter asks for a show of hands in response to a question or if you have a question</td>
</tr>
<tr>
<td>✅</td>
<td>click to indicate <strong>yes</strong> in response to a question</td>
</tr>
<tr>
<td>Icon</td>
<td>Description</td>
</tr>
<tr>
<td>------</td>
<td>-------------</td>
</tr>
<tr>
<td><img src="image" alt="X Icon" /></td>
<td>Click to indicate <strong>no</strong> in response to a question</td>
</tr>
<tr>
<td><img src="image" alt="Person Slowing Down Icon" /></td>
<td>Click to indicate to the presenter to slow down his or her pacing</td>
</tr>
<tr>
<td><img src="image" alt="Person Speeding Up Icon" /></td>
<td>Click to indicate to the presenter to speed up his or her pacing</td>
</tr>
<tr>
<td><img src="image" alt="Emoticon Icon" /></td>
<td>Click to open the Emoticons palette on which you can use an emoticon to express yourself</td>
</tr>
<tr>
<td><img src="image" alt="Tally Icon" /></td>
<td>Click the icon to display a running tally of responses</td>
</tr>
<tr>
<td><img src="image" alt="Clear Icon" /></td>
<td>Click the icon to clear all feedback (attendee only)</td>
</tr>
</tbody>
</table>
Hands-on Lab sessions allow instructors to prepare lessons or exercises that students can complete on remote computers on which training software is installed. Students can use these remote computers during a training session for hands-on learning and practice. Because instructors can control Hands-on Lab sessions, they can maintain an optimized lab environment that is effective, familiar, and consistent.

You can schedule the following two types of Hands-on Lab sessions:

- In-session Hands-on Lab. For details, see Set up in-session Hands-on Lab (on page 158).
- On-Demand Hands-on Lab. For details, see Set up on-demand Hands-on Lab (on page 160).

To set up a Hands-on Lab session, the host schedules the lab and reserves the computers for the presenter. Then the host starts the Hands-on Lab within the training session. The presenter assigns computers to participants, connects the computers with a mouse click, and then each participant can use the virtual computer at remote locations.

**Note:** If you chose the scheduling option to support over 500 attendees for this session, the number of participants that can access a Hands-on Lab computer is limited to 50.

### Set up the Hands-on Lab page

To access the Hands-on Lab page, sign in to your Training Center Web site. On the navigation bar, select Host a Session > Hands-On Lab.
You can do the following from this page:

**Hands-on Labs tab**
- View a list of the Hands-on Lab computers set up by your Hands-on Lab administrator.
- View the schedule for each of the labs.
- Reserve computers for on-demand sessions.

**My Reservations tab**
- View the sessions you have scheduled for in-session or on-demand Hands-on Lab.
- Change your reservations, such as inviting attendees and canceling reservations.

### Set up in-session Hands-on Lab

In-session Hands-on Lab allows attendees to practice what they learn while they are attending a training session. Attendees gain hands-on experience by connecting to remote computers on which training software has been installed.

To set up in-session Hands-on Lab, first reserve computers in one of the labs when scheduling a training session, and then start Hands-on Lab during the training session.

See Also: *Set up on-demand Hands-on Lab* (on page 160).

**Note:** Hosts reserve in-session Hands-on Lab computers from the same pool of remote computers that hosts reserve for on-demand Hands-on Lab. Labs and remote computers are set up by the Hands-on Lab administrator in your organization.

### Reserve computers for in-session Hands-on Lab

1. On the Schedule Training Session, select **In-session Hands-on Lab** > **Reserve computers from lab**.
   
   For instructions on viewing the Hands-on Lab schedule, see *View the Hands-on Lab schedule* (on page 159).

2. Choose a lab from the drop-down list.
3 Click **Lab Info** to view the lab description or number of computers in a selected lab.

4 Enter the number of computers that you want to reserve.

5 Check availability of the computers and lab.
   
   Your reservation status appears in the **Reservation status** box. The reservation status refreshes each time you click **Check Availability**.

6 To pre-assign computers to registered attendees, select **Require attendee registration** in the **Registration** section of the Schedule Training Session page.
   
   Requiring attendee registration allows you to assign computers to attendees as they register. To assign computers to attendees as they register, see *Assign Hands-on Lab computers to registered attendees* (on page 159).

7 When you are finished scheduling your training session and Hands-On Lab, click **Schedule**.
   
   If the computers are not available, the Computers Not Available page appears. Click **Close**, and select a new reservation time or number of computers on the Schedule Training Session page.

8 Click **OK**.

### View the Hands-on Lab schedule

1 Sign in to your Training Center Web site and select **Host a Session** > **Hands-On Lab**.

2 For the lab in which you are interested, select **Lab Schedule** > **View Schedule**.

3 Point to a time slot to view details of the lab schedule.

### Assign Hands-on Lab computers to registered attendees

**Note:** If you chose the scheduling option to support over 500 attendees for this session, the number of participants that can access a Hands-on Lab computer is limited to 50.
Chapter 18: Manage Hands-on Lab

1. Sign in to your Training Center Web site and select **Attend a Session > Live Sessions.**
2. Click on your session topic.
3. Click **Attendees > Pre-assign Computers.**
4. To assign an attendee to a computer, click on the name of the attendee under **Unassigned Attendees.**
5. To assign multiple attendees to one computer, hold down the **Ctrl** key while selecting the names of the attendees.
6. Click **Assign > OK.**

**Set up on-demand Hands-on Lab**

To provide attendees with more hands-on training, Training Center supports on-demand Hands-on Lab sessions. Attendees connect to remote computers outside a training session to practice what they learn at their own pace.

You can schedule an on-demand Hands-on Lab session by reserving Hands-on Lab computers. Each of the invited attendees can then join the lab session any time within the time limit during the scheduled time frame.

To set up an on-demand Hands-on Lab session, first reserve computers in one of the labs, and then invite attendees to use the reserved computers during the scheduled time. For details, see **Schedule on-demand Hands-on Lab (on page 160).**

See also: **Set up in-session Hands-on Lab (on page 158).**

**Note:** Hosts reserve on-demand Hands-on Lab computers from the same pool of remote computers that hosts reserve for in-session Hands-on Lab. Labs and remote computers are set up by the Hands-on Lab administrator in your organization.

**Schedule on-demand Hands-on Lab**

1. Go to the Hands-on Lab page on your Training Center Web site and select the **Hands-on Labs** tab.
2. In the **On-demand Lab** column, click any **Reserve Computers** link.
3. Specify the reservation options and click ** Reserve.**
Chapter 18: Manage Hands-on Lab

See also *Invite attendees for on-demand Hands-on Lab* (on page 161).

**Invite attendees for on-demand Hands-on Lab**

1. On the Hands-on Lab page, select **My Reservations > On-demand use**.
2. Click the link for the topic of the Hands-on Lab session.
3. Click **Invite Attendees**.
4. Do any of the following as appropriate:
   - Click **Select Live Sessions** to invite all attendees from an existing training session.
   - Type the email addresses of the individuals you want to invite in the **Invited attendees** text box.
   - Click **Select Attendees** to select contacts from an address book stored on your Training Center Web site.
   - Optional. Click **Edit Email Options** to customize the content of the invitation email message.
5. Click **OK**.

**Change reservations**

1. On the Hands-on Lab page, select **My Reservations > On-demand use**.
2. Click the link for the Hands-on Lab session reservation you want to change.
3. Click **Change Reservation**.
4. Do one of the following as appropriate:
   - To delete the reservation, click **Cancel Reservation**.
   - To make changes to the reservation, update the information and click **Change Reservation**.

**Start a Hands-on Lab session**

*For training hosts only*
If you have scheduled a Hands-on Lab, you can start the Hands-on Lab session within 15 minutes of the reserved time. The presenter is responsible for managing the Hands-on Lab session.

1. In the Session window, select **Lab > Start Hands-on Lab.**
   The Start Hands-on Lab dialog box appears showing which lab and how many computers are reserved.

   **Note:** You can start the Hands-on Lab session 15 minutes or less before the scheduled reserved time. If you try to start the Hands-on Lab session earlier than 15 minutes before the scheduled reserved time, an error message appears informing you to start the Hands-on Lab session during the reserved time.

2. Under **Computer Allocation**, select one of the following:
   - Allow attendees to choose computers.
   - Assign attendees to computers manually.

3. Optional. Select the **Record remote computers automatically when participants connect** check box. The **Record** button turns on for all reserved computers. Whenever a participant signs in to a reserved computer, the computer records the actions. When the participant signs out, the recording stops.

4. Click **Start**.
   Training Manager contacts the remote computers reserved for your Hands-on Lab session.
   Once the reserved computers are contacted, the Start Hands-on Lab Confirmation dialog box appears.
   The Start Hands-on Lab Confirmation dialog box lists all the computers that are connected to the session and the total attendees in the session.

5. Optional. To limit the number of attendees that can connect to each remote computer, select **Limit Attendees > Limit** and then enter a number.

6. If you selected **Assign attendees to computers manually**, see Assign computers during Hands-on Lab sessions (on page 163).

7. Click **Done**.
Record Hands-on Lab sessions

As the presenter, you can record the actions of each remote computer in the Hands-on Lab session. This can be helpful for observing how participants use the remote computer during a training session. You can choose to begin recording automatically when participants connect to a remote computer, or you can start recording at any time from the Hands-on Lab panel.

Once you record a remote computer, Training Manager downloads and installs WebEx Player on your computer. You must use WebEx Player to play a recording.

1. In the Session window, select Lab > Hands-on Lab Options.
2. Check Record remote computers automatically when participants connect.
3. Under Record to folder on remote computer, type a folder location at which to store the recording.
   The folder is stored on the remote computer. The names of WebEx Recording Format (WRF) files have a .wrf extension.
4. Click OK.

<table>
<thead>
<tr>
<th>If you want to…</th>
<th>Do this…</th>
</tr>
</thead>
<tbody>
<tr>
<td>Start recording from the Hands-on Lab panel</td>
<td>Select computer from Computers list and click the Record button.</td>
</tr>
<tr>
<td>Pause and resume recording</td>
<td>Select computer from Computers list and click the Pause button.</td>
</tr>
<tr>
<td>Stop the recording</td>
<td>Select computer from Computers list and click the Stop button.</td>
</tr>
</tbody>
</table>

Assign computers during Hands-on Lab sessions

If you selected Assign attendees to computers manually, you can assign computers to participants from the Start Hands-On Lab Confirmation dialog box, from the Hands-on Lab panel, or from the Lab menu.
Chapter 18: Manage Hands-on Lab

Note: If you chose the scheduling option to support over 500 attendees for this session, the number of participants that can access a Hands-on Lab computer is limited to 50.

1. Click Assign Computers.
2. Under Unassigned Participants, select the participants that you want to assign to a particular computer.
3. Under Computers, select the computer that you want to assign to the selected participant and click Assign.
4. To give control of the computer to a particular participant, click Give Control.
5. Click OK.
6. Click Done in the Start Hands-on Lab Confirmation dialog box.

To unassign a participant, select Lab > Assign Computers. In the Assign Computers dialog box, select the name of a participant and click Unassign.

Broadcast a message to participants

1. On the Hands-on Lab panel, click the Broadcast Message button.
2. Select All or choose a remote computer to which you want to broadcast your message.
3. Type your message and click OK.
   
   Your message appears on the selected participants' desktops.

Respond to a request for help

If a participant requests help, the Ask for Help indicator appears next to participant's name in the Hands-on Lab panel.

1. Click the Ask for Help indicator.
2. Type a message and click OK.
Your message appears on the participant's desktop.

**Tip:** You can then connect to the participant's remote computer and use the chat viewer to continue to help the participant.

### Take control of a Hands-on Lab computer

1. Connect to the remote computer.
2. In the Hands-on Lab Manager panel, click the **Pass Control** button.

You now have control of the remote computer.

### Ask all to return from labs

During a Hands-on Lab session, you can ask all the participants to return from the Hands-on Lab session to the main training session. You can choose to have the participants return immediately, or you can give them a time limit for returning.

1. Select **Lab > Ask All To Return**.
2. Do *either* of the following:
   - Select **within** and choose a time in minutes from the drop-down list. This option gives participants time to finish the tasks that they are working on.
   - Select **immediately and end all sessions after 30 seconds**.
3. Click **OK**.

All participants receive a message asking them to return from Hands-on Lab. The Hands-on Lab sessions end at the designated times.

### End the Hands-on Lab session

*For training hosts only*

Select **Lab > End Hands-on Lab**.
Chapter 18: Manage Hands-on Lab

The Hands-on Lab session ends for all participants.

**Note:** If you do not manually end the Hands-on Lab sessions, they end automatically when your reservation for Hands-on Lab computers expires. A message appears on your screen 15 minutes before your reservation expires. If the computers have not been reserved for another training session, you can continue to connect to the Hands-on Lab computers. If the host of the new session attempts to connect to the reserved computers, you will be disconnected from the reserved computers.
Use Hands-on Lab

Hands-on Lab sessions allow instructors to prepare lessons or exercises that students can complete on remote computers on which training software is installed. Students can use these remote computers during a training session for hands-on learning and practice. Because instructors can control Hands-on Lab sessions, they can maintain an optimized lab environment that is effective, familiar, and consistent.

To set up a Hands-on Lab session, the host schedules the lab and reserves the computers for the presenter. Then the host starts the Hands-on Lab within the training session. The presenter assigns computers to participants, connects the computers with a mouse click so that participants can use the virtual computer for their learning and practice activities.

Connect to a reserved computer

Participants in a Hands-on Lab session can connect to an unassigned computer or a preassigned computer depending on which option the presenter chose when starting the session.

Connect to unassigned computers

If the presenter has allowed participants to choose their own remote computer, they can connect to any reserved computer in the session.

1. On the Hands-on Lab panel, select the computer to which you want to connect.
2. Click Connect.
The Hands-on Lab Manager window is available from the Session Controls Panel on your desktop. You can also control the remote computer using the Sharing menu.

Connect to preassigned computers

If the presenter has manually assigned computers to Hands-on Lab participants, the Hands-on Lab Session connect message appears on the participant's desktop.

To connect to the remote computer, click Yes.

The Hands-on Lab Manager window is available from the Session Controls Panel on your desktop. You can also control the remote computer using the Sharing menu.

Use an audio conference in a Hands-on Lab session

You can communicate with participants in a Hands-on Lab session using your computer or telephone. All the audio conferencing options that the host sets up in the main session apply to the Hands-on Lab session.

Notes:

- Participants in a Hands-on Lab session cannot join a Hands-on Lab session audio conference until the Hands-on Lab session presenter joins the audio conference.
- When a participant who has already joined the main audio conference session joins a Hands-on Lab session, he or she is switched from the main session audio conference to the Hands-on Lab session audio conference automatically. Participants cannot join an audio conference in the main session while connected to a Hands-on Lab session audio conference.
- If audio conferencing is not available or has not been started for the main session before the Hands-on Lab session is started, audio conferencing for Hands-on Lab sessions is disabled also.
- When a participant who is in the Hands-on Lab session audio conference leaves a Hands-on Lab session, he or she disconnects from the Hands-on Lab session audio conference automatically. The participant returns to the main session and can join the main audio conference by selecting Join Audio Conference on the Audio menu.
Start an audio conference during a Hands-on Lab session

When you start a Hands-on Lab session, all the audio conference options that the host sets up in the main session are available during the Hands-on Lab session.

The Join Audio Conference message box automatically appears in the Session window for each participant in the Hands-on Lab session.

**Note:** To use a VoIP audio conference, your computer must meet the system requirements for Integrated VoIP. For details, see the Audio release notes available from the User Guides page on your Training Center Web site.

1. In the Audio Conference dialog box, decide whether to use the computer or phone to join the audio conference. If the Audio Conference dialog is not already appearing when the Hands-on Lab session starts, it is available from the **Audio** menu.

2. If joining by phone, make your selections in the dialog box, click **Call Me**, and then follow the instructions on the phone.
   
   A telephone icon appears next to your name in the Participants panel to indicate that you have joined the audio conference using your phone.

3. If joining by computer, click **Join**.
   
   A headset symbol appears to the left of your name in the participant list on the **Hands-on Lab Sessions Manager** panel.

**Note:** The headset or telephone icon flashes to indicate which participant is speaking during the Hands-on Lab session.

Leave and end an audio conference in a Hands-on Lab session

1. Select the **Audio** button on the Participants panel.

2. In the Audio Conference dialog box, click **Leave WebEx Audio**.

As host, you can select **Lab > End Hands-on Lab** to end both the Hands-on Lab and audio sessions.
Use the Hands-on Lab Manager

Once the presenter starts the Hands-on Lab session and participants have connected to the computers, the Hands-on Lab Session Manager is available on your desktop. On the Session Controls Panel, click Hands-on Lab Panel.

The Hands-on Lab Manager lists the participants in the lab to which they are connected. In the Hands-on Lab Manager, participants can transfer files to and from their computers and ask for help. When you are in a Hands-on Lab session, you can use the Hands-on Lab computer directly from your own computer just as if you are sitting at the Hands-on Lab computer.

A green computer icon next to your name indicates that you are connected to the Hands-on Lab computer.

Transfer files in a Hands-on Lab session

During a Hands-on Lab session, you can transfer files to and from the Hands-on Lab computer. You can transfer files that reside at any location on either the Hands-on Lab computer or on your local computer.

Transferring files works the same way as it does within the training session.

Note: This feature is not supported on the Mac.

1. From either the Hands-on Lab Manager window or the Sharing menu, select Transfer File.
2. In the pane on the left (Local Computer), expand a directory to display the folder in which you want to transfer a file.
3. In the pane on the right (Remote Computer), expand the other directory until the file that you want to transfer appears.
4. Drag the file to the folder in which you want to transfer it into the pane on the left.
Pass control of the Hands-on Lab computer

1. On the Hands-on Lab Manager window, select the name of the participant to whom you want to transfer control. The participant must be connected to the computer at the time you transfer control.

   A green icon next to a participant's name indicates that the participant is connected to the computer. A gray icon indicates that the participant is disconnected from the computer.

2. In the Hands-on Lab Manager window, click the Pass Control icon.

Leave a Hands-on Lab session and disconnect from computer

On the Sharing menu, click Leave Hands-on Lab. To reconnect to the Hands-on Lab computer at any time during the session, see Connect to a reserved computer (on page 167).

To disconnect from your remote computer, on the Session Controls Panel, select Return to Main Window > Disconnect from Computer.
Use Breakout Sessions

About Breakout sessions

A breakout session is a private content sharing session that includes two or more participants. Breakout sessions allow participants to brainstorm and collaborate in small, private groups that can include presenters or other students, away from the main training session. In a breakout session, small groups interact within a main Breakout Session window using much of the same features, such as sharing whiteboards and applications, as in the main training session. Multiple breakout sessions can occur at once. For more information about the Breakout Session window, see Use the Breakout Session window (on page 174).

Only those who are participating in a breakout session can view shared content. You can view a list of current breakout sessions in the main Session window on the Breakout Sessions panel.

In a breakout session, the participant who starts and conducts the breakout session is designated as the presenter of the breakout session. If Automatic Assignment is enabled, then a presenter may be randomly assigned to a breakout session. The Presenter's icon appears next to the presenter's name on the Breakout Session's Participant's panel.

For participants to start and join breakout sessions, the presenter must first allow breakout sessions for the training session. Then the host, the presenter, or an attendee who has breakout session privileges can create a breakout session.

Tip: Although breakout session attendees can be assigned manually or automatically
during the training session, you can save time by pre-assigning attendees while scheduling the training session. For more information, see Set up breakout sessions (on page 53).

**Note:** If you chose the scheduling option to support over 500 attendees for this session, the number of participants that can join a breakout session will still be limited to 100.

## Use the Breakout Session window

### Breakout Session window overview

The Breakout Session window appears in the main session window once you start or join a breakout session. It provides the ability for you to share documents or presentations, applications, whiteboards, or your desktop during a breakout session.

When you are viewing the Breakout Session window, the words **Breakout Session** appears on the Breakout Session Quick Start and Info tabs, and on the title bar of the window. The Breakout Session window has its own menus and toolbar. It also has a Breakout Session panel that allows you to view the presenter and participants of the breakout session. You can also chat with the other breakout session participants using the **Chat** box on the Breakout Session panel.

The Breakout Session Quick Start page appears only for the Breakout Session presenter. As a presenter, you can quickly connect to your Breakout Session audio conference, open a new whiteboard, or choose a sharing option. The Session Info page appears for both presenters and participants, and includes details for your session.

### Breakout Session panel overview

The Breakout Session panel appears on the right side of the Breakout Session Manager window during a breakout session. It allows you to view the presenter and participants of the breakout session. You can also chat with the other breakout session participants using the Chat box on the Breakout Session panel.
The attendee's Breakout Session Participants panel also includes feedback icons, as in the main session.

When an application, desktop, Web browser, or document is shared in a breakout session, the Breakout Session panel appears on each participant's desktop as a floating panel. You can then access the Sharing Controls dashboard that appears in the breakout session window.

**Breakout Session menus**

**Note:** For Mac users, the Breakout Session windows described in this section will differ slightly. All functionality will remain, although selections may be found under another menu. For example, the End Breakout Session command is available from the Training Center menu.

**Breakout Session File menu**

The **File** menu in the Breakout Session window is similar to the **File** menu in the main Session window. You cannot end a training session, and you cannot transfer files or upload files using the **File** menu in a breakout session.

**Breakout Session Edit menu**

The **Edit** menu in the Breakout Session window is similar to the **Edit** menu in the main Session window. The **Find** command and the **Preferences** command are not available on the **File** menu in a breakout session.

**Breakout Session Share menu**

The **Share** menu in the Breakout Session window works the same way as the **Share** menu in the main Session window.

**Breakout Session View menu**

The **View** menu in the Breakout Session window works the same way as the **View** menu in the main Session window. The only difference is that the **Panels** command refers to viewing the **Breakout Session panel** only.
Breakout Session Audio menu

The Audio menu in the Breakout Session window is similar to the Audio menu in the main Session window. The only differences are that you cannot open chat or feedback from the Audio menu in a breakout session. Depending on your role and privileges during a breakout session, the Audio menu provides commands to
- join, leave, or switch to another audio conference mode (join by phone or computer)—all participants
- adjust volume in if joining by computer—all participants

Breakout Session Participant menu

The Participant menu in the Breakout Session window is similar to the Participant menu in the main Session window. Breakout session participants are limited to muting themselves.

Control breakout sessions

During a training session, depending on your role and privileges, you can control breakout sessions by doing the following:
- Specify breakout session privileges for attendees.
- Allow participants to start their own breakout sessions.
- Create a breakout session for another participant.
- Send a broadcast message to all breakout session participants
- Ask panelists and participants to return from their breakout sessions.
- End all of the breakout sessions at once.
- Request a breakout session presenter to share content.
- Remove a participant from a breakout session.
Grant breakout session privileges

At any time during a training session, you can specify that attendees can start breakout sessions with

- all attendees or all participants
- only the training session host
- only the presenter
- any other attendee, privately

You can also remove breakout session privileges at any time.

1. In the Session window, select Participant menu > Assign Privileges.
2. Under Communications, check the box next to Breakout sessions with:
   - Then check the breakout session privileges that you want to grant to all attendees:
     - Host
     - Presenter
     - Panelists
     - All attendees
3. Click OK.

**Note:** The training session host and the presenter always have all breakout session privileges, regardless of the breakout session privileges that other attendees have.

Allow breakout sessions

**Note:** This option is only available when manual breakout session assignment is selected.

1. In the Session window, select Breakout menu > Open Breakout Session Panel.
2 Select **Breakout Assignments**.

3 Check **Allow attendees to create breakout sessions**.

4 Click **OK**.

The Breakout menu displays the breakout session options for all participants.

**Note:**
- When a participant who has already joined the main audio conference session joins a breakout session, he or she is switched from the main session audio conference to the breakout session audio conference automatically. Participants cannot join an audio conference in the main session while connected to a breakout session audio conference.
- If audio conferencing is not available or has not been started for the main session before the breakout session is started, audio conferencing for breakout sessions is disabled also.
- When a participant who is in the breakout session audio conference leaves a breakout session, he or she disconnects from the breakout session audio conference automatically. The participant returns to the main session and can join the main audio conference by selecting Join Audio Conference on the Audio menu.

---

**Create a breakout session with automatic assignment**

For host, panelists, or training session presenters only

1. In the Breakout Session panel, click **Breakout Assignment**.

2. Select **Automatically**.

3. Choose one of the following settings for your breakout session:
   - Set the number of breakout sessions
   - Set the number of attendees in each breakout session

4. Choose the number value for your setting and click **OK**.

Your settings will be reflected in the Breakout Session panel. Once you start a breakout session, an attendee will be assigned randomly as the presenter.

---

**Create a breakout session with manual assignment**

For host, panelists, or training session presenters only

1. In the Breakout Session panel, click **Breakout Assignment**.
2 Select **Manually**.

3 Add a session by clicking the **Add Session** or `+` button.

4 Enter a new name or use the default name that is provided.

5 Highlight the name of the breakout session.

6 Highlight the names of any **Not Assigned** participant for whom you want to add to the breakout session and click the `>>` button.

7 Select the participant that you would like to be the presenter.

8 Click **OK**.

   The breakout session appears in the Breakout Session panel and can be started by the presenter at any time.

---

**Manually create a breakout session for another participant**

*For host, panelists, or training session presenters only*

1 In the Breakout Session window, select the name of the participants whom you want to invite to the breakout session.

2 On the Breakout Session panel, click **Breakout Assignment**.

3 Add a session by clicking the **Add Session** or `+` button.

4 Enter a new name or use the default name that is provided.

5 Highlight the name of the breakout session.

6 Highlight the name of the participant for whom you are creating the breakout session and click the `>>` button.

7 Add additional **Not Assigned** participants to the session.

8 Ensure that the participant that you would like to be the presenter is selected.

9 Click **OK**.

   The breakout session appears in the Breakout Session panel and can be started by the presenter at any time.

---

**Ask all participants to return from a breakout session**

In the Session window, select **Breakout** menu > **Ask All to Return**.
All participants in breakout sessions receive a message asking them to return to the main training session. They can choose to leave the session or continue.

**Send a broadcast message to all breakout sessions**

1. In the Session window, select **Breakout menu > Broadcast Message**.
2. Select who you would like to receive the message from the **To** drop-down list.
3. In the **Message** box, type your message.
4. Click **OK**.

Your message appears on the selected participants' desktops during their breakout sessions.

**End all breakout sessions**

In the Breakout Session panel, click **End All**.

All participants receive a message that their breakout session will end in 30 seconds.

**Request a breakout session presenter to share content**

As the training session presenter, you can request a breakout session presenter to share his or her shared content in the main training session. Before a breakout session presenter can share content in the main session, you must end all the breakout sessions.

1. In the Session window, select **Breakout menu > Share Breakout Session Content**.
2. Select the name of the presenter in the list whom you want to request to share breakout session content.
3. Click **OK**.

The last presenter receives instructions for sharing content from the breakout session in the main training session.
Remove a participant from a breakout session

Removing a participant from a breakout session does not remove the participant from the main training session.

1. In the participant list on the Breakout Session panel, select the name of the participant whom you want to remove from the breakout session.

2. Select Participant menu > Expel from Breakout Session.

Present breakout sessions

Once you start a breakout session, you can begin sharing content. The Breakout Session window replaces the main Session window on your desktop. You conduct your breakout session using the options available in the Breakout Session window menus and the Sharing Controls dashboard that appears on your screen.

As the presenter of the breakout session, you can:

- Use an audio conference. For details, see *Use an audio conference in breakout sessions* (on page 183).
- Allow or prevent more participants from joining a breakout session, as well as limit the number of participants. For details, see *Manage who can join the breakout session* (on page 184).
- Pass the presenter role to another participant. For details, see *Pass the presenter role to another participant* (on page 184).
- Present information from your computer. For details, see *Present information in a breakout session* (on page 185).
- Let another participant remotely control your application or desktop. For details, see *Grant remote control to a participant in a breakout session* (on page 185).
- End the breakout session. For details, see *End your breakout session* (on page 186).
- Share content from your breakout session in the main session (last presenters only). For details, see *Share content from your breakout session in the main session* (on page 186).
Create a breakout session - attendees

1. On the Breakout Session panel in the main Session window, click **Breakout Assignment**.
2. Select **Manually** and then add a breakout session.
3. Add a session by clicking the **Add Session** or + button.
4. Enter a new breakout session name or use the default name that is provided.
5. Highlight the name of the breakout session.
6. Highlight the names of the **Not Assigned** participants for whom you want to add to the breakout session and click the >> button.
7. Optional. To view additional options, select the options icon.
8. Optional. To allow participants to join the breakout session without an invitation, check **Let others join the breakout session without invitation**.
9. Optional. To limit the number of participants for the breakout session, check **Limit number of participants who can join this session**. Then, in the box, type or select a number of participants.
10. Click **OK**.

Your breakout session automatically starts, and each invitee receives an invitation to join. The invitee can choose **Yes** or **No**. For breakout session participants, the Breakout Session window appears, listing the names of the presenter and participants of the breakout session in the Breakout Sessions panel. It also displays a chat panel in which participants can chat with other participants. Your name appears in the Breakout Sessions panel in the main Session window.

Start a breakout session that was created for you

1. In the message box that you receive when someone else creates a breakout session for you, click **Yes**.
2. Optional. To start the breakout session later, click **No**. You can start the breakout session any time by selecting the name of the session or your name on the Breakout Session panel, and then clicking **Start**.
Chapter 20: Use Breakout Sessions

Join a breakout session

The presenter determines whether a participant can join a breakout session, either by inviting participants, or by allowing participants to join without an invitation.

On the Breakout Session panel, highlight the name of the breakout session that you wish to join and then click Join.

Leave and re-join a breakout session

If you are a participant in a breakout session, rather than the presenter, you can leave a session and return to it later.
- On the Breakout Session panel, click Leave Breakout Session.
- From the Breakout Session menu, select Join Breakout Session.

Use an audio conference in breakout sessions

You can communicate with participants in a breakout session using your computer or telephone. All the audio conferencing options that the host sets up in the main session apply to the breakout session. The audio conference controls operate just as in the main session.

Note:
- When a participant who has already joined the main audio conference session joins a breakout session, he or she is switched from the main session audio conference to the breakout session audio conference automatically. Participants cannot join an audio conference in the main session while connected to a breakout session audio conference.
- If audio conferencing is not available or has not been started for the main session before the breakout session is started, audio conferencing for breakout sessions is disabled also.
- When a participant who is in the breakout session audio conference leaves a breakout session, he or she disconnects from the breakout session audio conference automatically. The participant returns to the main session and can join the main audio conference by selecting Join Audio Conference on the Audio menu.
Chapter 20: Use Breakout Sessions

Manage who can join the breakout session

1. On the Breakout Session panel in the main Session window, click Breakout Assignment.
2. Select Manually and then add a breakout session.
3. Add a session by clicking the Add Session or + button.
4. Enter a new breakout session name or use the default name that is provided.
5. Highlight the name of the breakout session.
6. Highlight the names of the Not Assigned participants for whom you want to add to the breakout session and click the >> button.
7. Optional. To view additional options, select the options icon.
8. Optional. To allow participants to join the breakout session without an invitation, check Let others join the breakout session without invitation.
9. Optional. To limit the number of participants for the breakout session, check Limit number of participants who can join this session. Then, in the box, type or select a number of participants.
10. Click OK.

Note: If when starting the session, you specified a number of participants who can join the session, only that number of participants can join the session, even if the Let more participants join this session without invitation command is selected.

Pass the presenter role to another participant

1. On the Breakout Session panel, in the participant list, select the name of the participant to whom you want to pass the presenter role.
2 On the Breakout Session panel, click **Make Presenter**.  
The presenter indicator appears next to the participant’s name.

**Note:** You cannot pass the presenter role when sharing an application, your desktop, or a Web browser.

---

### Present information in a breakout session

Presenting and sharing information in a breakout session works similarly to presenting information in the main session. The only difference is that you select what content or software that you want to share from the **Share** menu within the Breakout Session window.

In a breakout session, you can choose to share
- documents or presentations
- a whiteboard in the Breakout Session window
- a Web browser
- your desktop
- an application
- UCF multimedia

### Grant remote control to a participant in a breakout session

**Caution:** A participant who has remote control of your desktop can run any programs and access any files on your computer that you have not protected with a password.

1. Once you are sharing, select **Assign Control** on the Session Controls Panel.
2. On the menu that appears, point to **Pass Keyboard and Mouse Control** for what you are sharing, and then choose the participant to whom you want to grant remote control.
Once the participant assumes control, your mouse pointer is no longer active.

**Note:**
- You can resume control of a shared application at any time by clicking your mouse.
- If a participant requests remote control, a request message appears next to your mouse pointer.

### End your breakout session

Do one of the following:

- On the Quick Start page, click **End Breakout Session**.
- Close the Breakout Session Manager window by clicking the **Close** button in the upper-right corner of the window.
- On the **File** menu in the Breakout session window, choose **End Breakout session**.
- On the Breakout Sessions panel in the main Session window, click **End Breakout Session**.

### Restart a breakout session

Once a breakout session has ended, it remains in the Breakout Session panel and can be restarted at any time by the presenter.

1. In the Breakout Session panel, highlight the breakout session that you want to restart.
2. Click the down arrow on the **Start** button.
3. Select whether to restart this breakout session with the same attendee assignments as before, or with new assignments made automatically.

### Share content from your breakout session in the main session

If the training session presenter or host sends you a request to share breakout session content, the Share Breakout Session Content dialog box appears. The content that you shared in your breakout session appears in a list.
1. Select the content that you want to share in the main training session. Hold down the Shift key to select more than one choice.

2. Click OK.

   Training Manager first opens the shared content, then displays it in your content viewer. Attendees can then view the shared content in their content viewers.

   You can share the content in the main session the same way that you did in the breakout session.
Chapter 21

Test and grade

The Testing feature gives you direct control over test creation, delivery, management, scoring and grading, and the ability to track each attendee's performance. It also gives you access to the Test Library on your Training Center Web site where you can store and share your tests with other hosts in your organization. Tests are Web-based and easy to manage.

You can add tests to a training session and administer them at all stages of the learning process:

- **Pre-session**—Test attendees' knowledge so you can plan more effective and relevant training content
- **In-session**—Ensure that attendees follow the training content; receive feedback from attendees
- **Post-session**—Test attendees' comprehension of the training content; helps you plan your next training sessions based on the results of a post-session test

**Tip:** You can also import a poll questionnaire and convert it to a Web-based test.

Add tests to a scheduled training session

Before you can add tests, schedule, but do not start, a session to turn on the Testing feature.

**Note:** During the training session scheduling process, you can also add a test that you
have already created and saved to the Test Library.

1. Go to the Session Information page by clicking the session topic.
2. Click **Add New Test**.

**Important:** During scheduling, if you selected the option to automatically delete the training session from site after it ends, a message box will appear. If you do not turn off this option, you will lose all tests associated with this session.

3. On the Add Test page, select *one* of the following and click **Next**:
   - **Create a new test**
     For details, see *Create a new test* (on page 191).
   - **Copy an existing test from the Test Library**
     Select the test you want to copy from the Test Library and click **Next**.
     For details, see *Access the Test Library* (on page 190).
   - **Import test questions from saved test or poll questionnaire (*.atp or *.wxt file)**
     Select the file and click **Next**.
     For details, see *Convert test or poll questionnaires to tests* (on page 192).

4. Compose or edit the test, and click **Save**.
5. Specify delivery options, such as the test date and time limit, and click **Save**. For details, see *Specify test delivery options for a scheduled training session* (on page 192).
6. To return to the Session Information page, click **Done**. For details about managing your tests, see *Start and manage scheduled training session tests* (on page 193).
7. Follow the same instructions to add multiple tests to a session.

### Access the Test Library

The Test Library serves as a repository of tests on your organization's Training Center Web site. In the Test Library, you can do the following:
Create, edit, duplicate, or delete a test

- Import a poll or test questionnaire, with an .atp or .wxt file extension, and convert it to a test
- Copy your tests to the **Shared Tests** section so other training hosts can access the tests
- Copy shared tests to the **Private Tests** section. The tests you create or import appear here.

From the left navigation bar on your site, select **Host a Session > Test Library**.

### Create a new test

You can create a test in the Test Library or create a test and then add it to a scheduled training session.

1. **Do one** of the following:
   - From the Test Library page, click **Create New Test**.
   - From the Session Information page, click **Add New Test > Create a new test > Next**.

2. Specify the test fields.

3. Click the **Insert Question** link to add a question or instructions to the test.

4. Select the **Question Type** from the drop-down list.

5. Add the question or instructions.

**Important:** To save you time in scoring, Training Center automatically checks attendees’ answers against the correct answers you specify. You must specify answers for all question types except Essay. Once you start a test, you cannot change the questions or answers. Ensure that the answers are correct before you start the test or the scoring will be incorrect. For details, see **Score and grade answers for a test** (on page 195).

6. Follow the same instructions to add additional questions to the test.

7. In the **Scoring Panel** area for each question, specify a score for the correct answer and optionally type scoring guidelines or comments for the person who will score the test.
Chapter 21: Test and grade

8 To rearrange questions, click the Move Up or Move Down links. To edit a question, click Edit.

9 Click Save.

Convert test or poll questionnaires to tests

You can import test or poll questionnaires that were created and saved in previous versions of Training Center and convert them to Web-based tests. Test or poll questionnaire files have a .atp extension.

You can also import files that have been converted with the WebEx Conversion Tool for use in Training Center. These files have a .wxt extension.

1 Do one of the following:
   - On the Test Library page, click Import.
   - On the Session Information page, click Add New Test > Import test questions from saved test or poll questionnaire (*.atp or *.wxt file) > Next.

2 Select the file that you want to import and click Next.
   The questionnaire is copied to the Edit Test page.

3 Edit the questions if necessary and click Save.

Specify test delivery options for a scheduled training session

The Test Delivery Options page appears during the process of adding a test to a scheduled training session. On this page, you determine the following:

- When and how to deliver the test
- Time limit
- Email communication options - for example, Scoring and grading report sends grade reports to attendees after the host finishes scoring their tests, or after the host updates the scores or comments
- Attempt limits

Note:
Once you start a test, you cannot change the delivery options.
If the test is set to be delivered outside the session, attendees can take the test anytime between the starting and due dates but must finish the test within the specified length of time.

Start and manage scheduled training session tests

1. Click the test topic on the Session Information page.
2. Click the Manage button to open the Manage Test page.

The options on the Manage Test page vary, dependent on the delivery options and the status of the test. Tests can fall into the following categories:

- Pre-session tests and post-session tests
- In-session tests

Manage pre-and post-session tests

Pre- and post-session tests automatically start at the time you specified on the Test Delivery Options page.

The following shows the management options for a pre- or post-session test.

<table>
<thead>
<tr>
<th>Status</th>
<th>Management Options</th>
</tr>
</thead>
<tbody>
<tr>
<td>Before test starts</td>
<td>▪ Change delivery options</td>
</tr>
<tr>
<td></td>
<td>▪ Copy the test to Test Library</td>
</tr>
<tr>
<td></td>
<td>▪ Edit test questions</td>
</tr>
<tr>
<td>Test in progress</td>
<td>▪ End test immediately</td>
</tr>
<tr>
<td></td>
<td>▪ Extend due date of the test</td>
</tr>
<tr>
<td></td>
<td>▪ View and score attendees' answers</td>
</tr>
<tr>
<td></td>
<td>▪ Copy the test to Test Library</td>
</tr>
<tr>
<td></td>
<td>▪ View test questions</td>
</tr>
<tr>
<td>After test ends</td>
<td>▪ Re-start the test</td>
</tr>
</tbody>
</table>
Chapter 21: Test and grade

Status | Management Options
---|---
Before test starts | ▪ View and score attendees’ answers  
▪ Copy the test to Test Library  
▪ View test questions

After you click Launch for All | ▪ Start the test  
▪ Copy the test to Test Library  
▪ Edit test questions

Test in progress | ▪ End the test immediately  
▪ Increase time limit if you have specified it  
▪ View and score attendees’ answers  
▪ Copy the test to Test Library  
▪ View test questions

After test ends | ▪ Re-start the test  
▪ View and score attendees’ answers  
▪ Copy the test to Test Libra  
▪ View test questions

Test suspended in the event of a session crash | ▪ Resume the test  
▪ Re-start the test  
▪ View and score attendees’ answers

Manage and start in-session tests

1 Specify **Start this test within a live session** option on the Test Delivery Options page when adding the test to the session.

2 After the session starts, choose **Testing** in the drop-down list on the Participants & Communications panel.

3 Select the title of the test, and then click **Launch for All > Start Test**.

The following table shows the management options for an in-session test.
Score and grade answers for a test

Training Center automatically checks attendees' answers against the correct answers you specified when creating the test and then scores the results.

An entire test is scored automatically if it contains no essay or fill-in-the-blanks questions. In this case, attendees can view test results once they submit their answers.

If a test contains essay or fill-in-the-blanks questions, you must manually review and score the test. A complete score is unavailable until you finish scoring the essay or fill-in-the-blanks questions.

1. Do one of the following:
   - From the Session Information page, click **Score & Report**.
   - From the Manage Test page, in the Student Answers section, click **View and Score Answers**.

   The Submitted Tests page lists attendees who have submitted their tests and attendees who have received their scores and grades, if assigned. You can also view the questions and grading scale, if specified.

2. To score an attendee’s test, click the **Score Answers** link for the attendee or click the attendee's name.

   The Score Submitted Answers page appears. All answers, except for essay questions, are automatically scored. A partial score appears in the **Results** area. Although fill-in-the-blanks answers are scored automatically, you may want to review them and change the scores, if necessary.

3. Review the essays or fill-in-the-blanks answers that need manual scoring, and specify the scores for the essays.
   - To quickly go to a question that needs manual scoring, go to the **Unscored questions** section, choose a question in the drop-down list, and click **Go**.
   - To change the score for a fill-in-the-blanks answer, select **correct** or **incorrect** for the question. Clicking **Save** updates the score.
4 Optionally type comments for the attendee.
5 Click **Save** to update the score or your comments.

The test results are updated on the View Test Results page. If you have specified to send grade reports to attendees, the attendee receives the update via email.
Take a test

A host or presenter may request you to take one of the following types of tests:

- **Pre- or post-session tests**—A test starts and ends at the specified times and dates outside a training session. Email messages you receive from the host contain information about how to access these tests.

- **In-session tests**—The host starts a test during a training session. Your training service does not send email messages about these tests on behalf of the host. You can obtain test information by contacting the host.

You take tests and submit your answers on the Web. Once scoring is completed, you can view test results from the Session Information page on your Training Center Web site, on the Test Submitted page for a recorded session, or from the host's email message that contains your grade report.

Obtain test information

**Note:** Test information is not available in advance for recorded session tests.

You can obtain information about a pre- or post-session test from the following places:

- A registration confirmation email message, or from an email message inviting you to take a test. After clicking the appropriate link in the email, click **View Info**.
Chapter 22: Take a test

- The session name on the training calendar (Attend a Session > Live Sessions). Select the training session and click View Session Details. After locating the test you want to view, click View Info.

To obtain information about an in-session test prior to joining the training session, contact your training session host.

Take a pre- or post-session test

A pre- or post-session test starts and ends at the times specified by your training session host. If the host also specifies a time limit, you must finish the test within the time limit during the scheduled time frame.

Take a test from a registration confirmation or invitation email message

1. Open the email, and then click the appropriate link.
2. If required, enter the session password in the Password text box, and click View Info.
3. In the Test section, click Take Test.
4. If the host requires a session password, type it in the text box, and then click OK.
5. Click Take Test.
6. Answer the questions.
7. When finished, click Submit Test.

Take a test from the training calendar

1. Select Attend a Session > Live Sessions.
2. Select the training session and click View Session Details.
3. If required, enter the session password and click OK.
4. In the Test section, locate the test that you want to take, and click Take Test.
5. Provide the required information, and then click OK.
6 Click Take Test.
7 Answer the questions.
8 When finished, click Submit Test.

Leave and return to a test

You can leave a test and return to it later only if the test is pre- or post-session.

If the host specifies a time limit for the test you are taking, remember the following:

- You must return to the test within the time limit.
- The duration of your absence counts toward the time limit.

To leave a test temporarily, click Return to Test Later > Leave Test.

To return to the test, follow the same steps as if you were taking the test for the first time. For details, see Take a pre- or post-session test (on page 198).

Take an in-session test

Before the presenter starts the test, there may be a waiting period that allows you to view test information, such as the test title and description, time limit, if any, number of questions, and the maximum score, if any.

Once the presenter starts the test, a page appears on which you can answer the questions.

Note: When taking an in-session test, you cannot leave and return to the test later.

Answer the questions and click Submit Test.

View test results

Click View Results on the Session Information page to view your test results. You can also click a link sent via email to view your test results if you receive grade reports from the host.
If the test contains no essay or fill-in-the-blanks questions that need manual scoring, your test results are available once you submit your answers. In this case, you can click view the results.

**View results of a test that requires manual scoring**

If a test contains essay or fill-in-the-blanks questions that require manual scoring, you must wait for the instructor to complete scoring.

For in-session, pre-, or post-session tests, check the Session Information page for your test results, or the host’s email message that contains your grade reports.

**Note:**
- Before the test ends, and if the scoring is completed, you can view your score and grade, if assigned.
- After the test ends, and if the scoring is completed, you can view detailed results, including your score, your grade, if assigned, correct answers, and the instructor’s comments. You may also be able to retake the test.

**Take the test again**

The training session host who creates the test will determine whether a test can be retaken, as well as the number of attempts.

If you are allowed to retake the test, once the test has been graded, you will see a button on the View Test Results page.

Click **Take Test Again**.
Send and Receive Video

If a video camera is installed on your computer, you can send video. Other participants can see you, or whatever you focus your webcam on. To see video, participants do not need to have a webcam installed on their computers.

WebEx Meeting Center and Training Center support high-definition (HD) video with up to 720p resolution. Other WebEx services, such as Event Center and Support Center, support high-quality video with up to 360p resolution. The technology automatically adjusts video to the highest quality for each participant according to the computer capabilities and network bandwidth.

Your administrator can set video options at the site level. A meeting host can set video options on the scheduler as well as in the meeting. If your site or meeting is not set up to use HD or high-quality video, standard video is used.

If you are managing a Meeting Center meeting that includes TelePresence systems, the following features are unavailable:

- Recording
- Polling
- File Transfer
- Chat with TelePresence room participants
Minimum system requirements for video conferencing

To send or receive video with a resolution of 360p, ensure that your system meets the following minimum requirements:

<table>
<thead>
<tr>
<th>Action</th>
<th>What you need</th>
</tr>
</thead>
</table>
| Send   | - A webcam capable of producing high-quality video. WebEx supports most webcams of this type  
         - A computer with at least 1 GB of RAM and a dual-core processor  
         - A fast network connection |
| Receive| - A computer with at least 1 GB of RAM and a dual-core processor  
          - A fast network connection |

To send or receive video with a resolution of 720p, ensure that your system meets the following minimum requirements:

<table>
<thead>
<tr>
<th>Action</th>
<th>What you need</th>
</tr>
</thead>
</table>
| Send   | - A webcam capable of producing HD video. WebEx supports most webcams of this type  
         - A computer with at least 2 GB of RAM and a quad-core processor  
         - A fast network connection |
| Receive| - A computer with at least 2 GB of RAM and a dual-core processor  
          - A fast network connection |

Quick reference tasks: video conferencing

<table>
<thead>
<tr>
<th>If you want to...</th>
<th>Do this...</th>
</tr>
</thead>
<tbody>
<tr>
<td>Start or stop sending video</td>
<td>Select the video icon beside your name. The icon turns green when you are sending video.</td>
</tr>
<tr>
<td>View all participants who are</td>
<td>Select the Participants icon in the upper-right corner of the video</td>
</tr>
</tbody>
</table>
### Lock focus on one participant

If you are the host, you can select whose video you want everyone to see.

1. Select the name of the participant that displays on the video display. The Lock Focus on a Participant dialog box appears.
2. Select who you want participants to see.
   - If you want the display to focus on the person currently speaking, select **The active speaker**. The video will constantly switch to display the loudest speaker.
   - If you want the display to focus on a specific participant, select **A specific participant** then select the name of the participant.
All participants will see that person, regardless of who is speaking.

3  Click OK.

Manage video display during sharing

When you are sharing information or someone else is sharing information with you, a floating panel containing participant video and your self-view appears on the right-hand side of your screen.

<table>
<thead>
<tr>
<th>To</th>
<th>Do this</th>
</tr>
</thead>
<tbody>
<tr>
<td>Minimize your self-view during sharing</td>
<td>Select the icon in the upper-right portion of the self-view display.</td>
</tr>
<tr>
<td>Restore your self-view during sharing</td>
<td>Select the icon in the lower-right portion of the floating pane.</td>
</tr>
<tr>
<td>Stop or show self-view</td>
<td>Select the video icon at the center of the self-view display.</td>
</tr>
<tr>
<td>Minimize the video display during sharing</td>
<td>Select the downward arrow in the upper-left corner of the self-view display.</td>
</tr>
<tr>
<td>Resize the video display</td>
<td>Select the bottom right corner and drag the edge.</td>
</tr>
<tr>
<td>Move the video display</td>
<td>Select and drag the display to another location on your screen.</td>
</tr>
<tr>
<td>Switch to everyone view</td>
<td>Select the Participants icon in the upper right corner of the display.</td>
</tr>
</tbody>
</table>

Obtain video and audio data during a training session

*Meeting Center and Training Center only*

Having video or audio problems in a training session? If you contact technical support, the video and audio data you can obtain within the training session comes in handy.
• To obtain audio and video data while in the Session window, select Training Session > Audio & Video Statistics...

• To obtain audio and video data while viewing everyone sending video, right-click the active speaker's display and then select Audio & Video Statistics...
Manage Information in My WebEx

About My WebEx

My WebEx is an area on your WebEx service Web site in which you can access your user account and personal productivity features. The following features are available, depending on the configuration of your site and user account:

- **Personal list of meetings**: Provides a list of all the online meetings that you are hosting and attending. You can view the meetings by day, week, or month, or you can view all meetings.

- **Productivity Tools Setup**: Optional feature. Lets you set up options for instant or scheduled meetings that you can start from applications on your desktop. If you install WebEx Productivity Tools, you can start or join meetings, sales meetings, training sessions, and support sessions instantly from One-Click or from other applications on your desktop, such as Microsoft Office, Web browsers, Microsoft Outlook, IBM Lotus Notes, and instant messengers. You can also schedule meetings, sales meetings, events, and training sessions using Microsoft Outlook or IBM Lotus Notes without going to your WebEx service site.

- **Personal Meeting Room**: Optional feature. A page on your WebEx service Web site on which visitors can view a list of meetings that you are hosting and join a meeting in progress. Visitors can also access and download files that you share.

- **Access Anywhere**: Optional feature. Lets you access and control a remote computer from anywhere in the world. For more information about
Access Anywhere, refer to the guide Getting Started with Access Anywhere, which is available on your WebEx service Web site.

- **File storage**: Lets you store files in personal folders on your WebEx service Web site, where you can access them on any computer that has access to the Internet. Also lets you make specific files available on your Personal Meeting Room page, so visitors to your page can access them.

- **Recorded training session management**: Lets you maintain recorded training sessions and publish them on your WebEx service Web site. For more information, see Publishing a Recorded Training Session.

- **Address book**: Lets you keep information about your personal contacts on your WebEx service Web site. Using your address book, you can quickly access contacts when inviting them to a meeting.

- **User profile**: Lets you maintain your account information, such as your username, password, and contact information. Also lets you specify another user who can schedule meetings on your behalf, set options for your Personal Meeting Room page, and manage scheduling templates.

- **Web site preferences**: Lets you specify the home page for your WebEx service Web site—that is, the page that appears first whenever you access your site. If your site provides multiple languages, you can also choose a language and locale in which to display text on your site.

- **Usage reports**: Optional feature. Lets you obtain information about meetings that you hosted. If you use the Access Anywhere option, you can also obtain information about computers that you access remotely.

## Register for a user account

Once you obtain a user account, you can use My WebEx features on the Web.

If your site administrator has made the self-registration feature available, you can sign up for an account on your WebEx service Web site at any time.

1. Go to your WebEx site.
2. On the navigation bar, select **Set Up > New Account**. The Sign Up page appears.
3. Provide the required information.
4. Click **Sign Up Now**.
You receive an email message, confirming that you have signed up for a user account.

Once your site administrator approves your new user account, you receive another email message containing your username and password.

**Note:**
- If self-registration is not available for your WebEx site, contact your administrator for an account.
- Once you obtain a user account, you can edit your user profile to change your password and provide additional personal information. You can also specify site preferences, such as your default home page and time zone.

**Log in to the WebEx site**

1. Go to your WebEx site.
2. In the upper-right corner of the page, select **Log In**.
3. Enter your username and password.
   
   Passwords are case-sensitive, so you must type your password exactly as you specified it in your user profile.
4. Select **Log In**.

**Tip:** If you have forgotten your username or password, click **Forgot your password**.
Provide your email address, type verification characters, and then click **Submit**. You will receive an email message containing your username and password.

**View your meetings list**

You can open your personal list meetings you host so you can start modify, or cancel a meeting.

You can also view the list of meetings you are invited to so you can join those meetings.

1. Log in to your WebEx site, and then select **My WebEx**.
   
   The My Meetings page appears, showing your list of scheduled meetings.
2 Select one of the tabs to navigate to different views of the My Meetings page:
   
   You can choose Daily, Weekly, Monthly, or All Meetings.

3 (Optional) Select options to control the view:
   
   - To view the list of meetings to which you are invited, select The meetings you are invited to from the list. If your meeting requires registration, and you have not registered yet, select the Registration link to join.
   
   - To include meetings in the view that have already occurred, turn on Show past meetings.

Tip: You can specify that your My WebEx Meetings page is the home page that appears once you log in to your WebEx service Web site. For details, see Maintaining your user profile (on page 222).

About the My WebEx Meetings page - Daily tab

The WebEx Meetings page - Daily tab shows the daily view for your WebEx meetings. You can do the following things on this page:

- View the list of meetings you have scheduled for the current date or for another date, and start the meeting if it is close to the start time.

- View the list of meetings you are invited to for the current date or for another date, and join the meeting, if it is close to the meeting time.

- Select and delete or cancel meetings that you host.

- Select Preferences to change the language and time zone you want to use for your WebEx site.

- If your site is enabled for Collaboration Meeting Rooms (CMR Cloud), select Go to Personal Room to manage your Personal Room. For more information about Personal Rooms, see the WebEx Meeting Center with Collaboration Meeting Rooms (CMR Cloud) User Guide (Available only for Meeting Center).

If you want to start an instant meeting, select Start a One-Click Meeting (not available for Event Center).
Chapter 24: Manage Information in My WebEx

About the My WebEx Meetings page - Weekly tab

The WebEx Meetings page - Weekly tab shows the weekly view for your WebEx meetings. You can do the following things on this page:

- View the list of meetings you have scheduled for the current week or for another week, and start the meeting if it is close to the start time.
- View the list of meetings you are invited to for the current week or for another week, and join the meeting, if it is close to the meeting time.
- Select and delete or cancel meetings that you host.
- Select **Preferences** to change the language and time zone you want to use for your WebEx site.
- If your site is enabled for Collaboration Meeting Rooms (CMR Cloud), select **Go to Personal Room** to manage your Personal Room. For more information about Personal Rooms, see the WebEx Meeting Center with Collaboration Meeting Rooms (CMR Cloud) User Guide (Available only for Meeting Center).
- If you want to start an instant meeting, select **Start a One-Click Meeting** (not available for Event Center).

About the My WebEx Meetings page - Monthly tab

The WebEx Meetings page - Monthly tab shows the monthly calendar view for your WebEx meetings. You can do the following things on this page:

- View the calendar of meetings you have scheduled for the current month or for another week, and start the meeting if it is close to the start time.
- View the calendar of meetings you are invited to for the current week or for another week, and join the meeting, if it is close to the meeting time.
- Select **Preferences** to change the language and time zone you want to use for your WebEx site.
- If your site is enabled for Collaboration Meeting Rooms (CMR Cloud), select **Go to Personal Room** to manage your Personal Room. For more information about Personal Rooms, see the WebEx Meeting Center with
About the My WebEx Meetings page - All Meetings tab

The WebEx Meetings page - All meetings tab shows the view of all of your WebEx meetings. You can do the following things on this page:

- View the list of all of the meetings you have scheduled, and start the meeting if it is close to the start time.
- View the list of all of the meetings you are invited to for the current date or for another date, and join the meeting, if it is close to the meeting time.
- Select and delete or cancel meetings that you host.
- Select Preferences to change the language and time zone you want to use for your WebEx site.
- If your site is enabled for Collaboration Meeting Rooms (CMR Cloud), select Go to Personal Room to manage your Personal Room. For more information about Personal Rooms, see the WebEx Meeting Center with Collaboration Meeting Rooms (CMR Cloud) User Guide (Available only for Meeting Center).
- If you want to start an instant meeting, select Start a One-Click Meeting (not available for Event Center).

Use Access Anywhere (My Computers)

For information about and instructions for using Access Anywhere to set up and access a remote computer, please refer to the guide Getting Started with WebEx Access Anywhere. This guide is available on the Support page on your WebEx service Web site.

On the My WebEx > My Computers page, you can do the following:

- Select Set Up Computer to set up the current computer for remote access.
• Select Download manual installer to download the manual installer for the Access Anywhere software.

• View your list of remote computers to see whether they are available or offline, and to see which applications you have allowed to access for that computer.

• Select Connect to connect to an available remote computer.

• Select computers you want to remove from the list and then select Remove.

Manage files in your personal folders

**Important:** Only users who had access to the Personal Meeting Room feature prior to WBS29.11 can share files from their My WebEx personal folders or Personal Rooms, when enabled for their site. Users new to WebEx starting with WBS29.11 cannot share or download files from their personal folders or Personal Rooms.

Your user account includes personal storage space for files on your WebEx site. These files are stored in My WebEx > My Files > My Documents page. The amount of space available for storing files is determined by your site administrator. If you require more disk space, contact your site administrator.

1. Go to My WebEx > My Files > My Documents.
2. Under Action, select the Create Folder button to create a new folder.

![Create Folder]

You can enter a name and a description for the folder.

3. Under Action, select the Upload button to upload one or more files to a selected folder.

![Upload]

You can upload up to three files at a time.

4. Under Action, select the Download button to download a selected file.
Follow any instructions that your Web browser or operating system provides to download the file.

5 To edit a folder or file, select it and then select the **Edit Folder** or **Edit File** button.

For folders, you can specify the following properties:

- Name and description
- Sharing options

**Note:** Only users who had access to the Personal Meeting Room feature prior to WBS29.11 can share files from their personal folders or Personal Rooms, when enabled for their site.

- **Do not share this folder:** This folder does not appear on your Personal Meeting Room page. Thus, visitors to your page cannot view the folder or access any files in it.
- **Share this folder:** This folder appears on your Personal Meeting Room. You can select **With all**, **With users with host or attendee accounts**, or **With users with host accounts only**.

- Read and write access
- Password protection

6 If you want to search for a specific file or folder, in the **Search For** box, type all or part of the file’s name or description, and then select **Search**.

7 Use the **Move** and **Copy** commands to move or copy a selected file or folder to a different folder.

8 Share a folder so it appears on your Personal Meeting Room page.

**Note:** Only users who had access to the Personal Meeting Room feature prior to WBS29.11 can share files from their personal folders or Personal Rooms, when enabled for their site.

**Tip:**
- You can use this storage space to access important information when you are away from the office. For example, if you are on a business trip and want to share a file during an online session, you can download the file in your personal folders to a computer, and then share the file with attendees.
If you share a folder, visitors to your Personal Meeting Room page can upload files to or download them from the folder. For example, you can use your personal folders to exchange documents that you share in your sessions, archive recorded training sessions, and so on. **Note:** Only users who had access to the Personal Meeting Room feature prior to WBS29.11 can share files from their personal folders or Personal Rooms, when enabled for their site.

### Manage training session recordings

When you host training sessions and record them on the server, the training session recordings are listed on your My WebEx > My Files > My Recordings > Training Sessions page. The settings for your WebEx site determine the storage space for your recordings.

1. Locate your recordings by going to **My WebEx > My Files > My Recordings > Training Sessions**.
2. Select the **Playback** button to play a recording.
3. Select the **Email** button to send an email message with a link to a recording.
4. Select the **More** button to see more options for the recording:
   - **Download**
   - **Modify**
   - **Disable**
   - **Reassign**
   - **Delete**
5. Select the recording name link to see the Recording Information page:
   - Select **Play Now** to play the recording
Chapter 24: Manage Information in My WebEx

- Select **Send Email** to share your recording with others by sending an email message with a link to the recording.
- Select or copy the streaming recording link that allows you to play the recording.
- Select or copy the download recording link that allows you to download the file.
- Select **Modify** to edit the recording.
- Select **Delete** to delete the recording.
- Select **Disable** to make the recording temporarily unavailable.
- Select **Re-assign** to assign the recording to another host.
- Select **Back to List** to return to your recording list.

6 Select **Add recording** to add another recording, such as a local recording recorded with the WebEx Recorder or another recording application, to your recording list.

**Tip:** If you download a recording to your local computer and open it with the WebEx Network Recording Player, you can convert it to another format such as Windows Media format, Flash format, or MPEG-4 format.

Manage miscellaneous recordings

When you upload other types of recordings were not recorded directly from Meeting Center, Event Center, or Training Center, they are listed on the My WebEx > My Files > My Recordings > Miscellaneous page.

1 Locate your recordings by going to **My WebEx > My Files > My Recordings > Miscellaneous**.

2 Select the **Playback** button to play a recording.

3 Select the **Email** button to send an email message with a link to a recording.
4. Select the More button to see more options for the recording:

- Download
- Modify
- Disable
- Reassign
- Delete

5. Select the recording name link to see the Recording Information page:
   - Select Play Now to play the recording
   - Select Send Email to share your recording with others by sending an email message with a link to the recording.
   - Select or copy the streaming recording link that allows you to play the recording.
   - Select or copy the download recording link that allows you to download the file.
   - Select Modify to edit the recording.
   - Select Delete to delete the recording.
   - Select Disable to make the recording temporarily unavailable.
   - Select Re-assign to assign the recording to another host.
   - Select Back to List to return to your recording list.

6. Select Add recording to add another recording, such as a local recording recorded with the WebEx Recorder or another recording application, to your recording list.

Tip: If you download a recording to your local computer and open it with the WebEx Network Recording Player, you can convert it to another format such as Windows Media format, Flash format, or MPEG-4 format.
Maintain contact information

You can maintain a personal online address book, in which you can add information about contacts and create distribution lists. When scheduling a meeting or starting an instant meeting, you can quickly invite any contacts or distribution lists in your personal address book. You can also invite contacts in the Company Address Book for your WebEx site, if one is available.

1. Select **My WebEx > My Contacts**.
2. In the **View** list, select **Personal Contacts**.
3. Add contacts to your personal address book in the following ways:
   - Select **Add Contact** to specify information about contacts one at a time.
   - Select **Import** to import contact information (on page 218) from a comma-separated or tab-delimited values file (.csv).
4. Edit or delete the information about any contact or distribution list in your personal address book.
5. Enter text in the **Search for** field and select **Search** to search for contacts in your personal address book.
6. **Create a distribution list** (on page 221) in your address book.
7. To delete contacts, select one or more contacts and then select **Delete**.

Import contact information in a file to your address book

You can add information about multiple contacts simultaneously to your personal address book, by importing a comma-separated or tab-delimited values file (.csv). You can export information from many spreadsheet and email programs in CSV format.

1. Generate a .csv file from the application you want to import from, or export a .csv file (on page 219) from your WebEx Contacts page and then edit it to add more contacts in that format.
2. Select **My WebEx > My Contacts**.
3. In the **View** list, select **Personal Contacts**.
4. In the **Import From** list, select **Comma- or Tab-Delimited Files**.
5 Select **Import**.
6 Select the **.csv** file in which you added new contact information.
7 Select **Open**.
8 Select **Upload File**.
   The View Personal Contacts page appears, allowing you to review the contact information you are importing.
9 Select **Submit**.
   A confirmation message appears.
10 Select **Yes**.

**Note:** If an error exists in any new or updated contact information, a message appears, informing you that no contact information was imported.

---

**Export contact information to a .csv file**

You can save your contact information as a CSV file to import it into another application, or to generate a CSV file template that you can then use to add contact information and then **import it later** on page 218).

1 Select **My WebEx > My Contacts**.
2 In the **View** list, select **Personal Contacts**.
3 Select **Export**.
4 Save the **.csv** file to your computer.
5 Open the **.csv** file that you saved in a spreadsheet program, such as Microsoft Excel.
6 Optional. If contact information exists in the file, you can delete it.
7 Specify information about the new contacts in the **.csv** file.
8 Save the **.csv** file.

**Important:** If you add a new contact, ensure that the UID field is blank. For information about the fields in the **.csv** file, see **About the Contact Information CSV template** on page 220.
About the Contact Information CSV template

On your WebEx service Web site, click My WebEx > My Contacts > View > Personal Address Book > Export.

Specify information about multiple contacts, which you can then import to your personal address book. This list shows the fields in this template:

- **UUID**—A number that your WebEx service site creates to identify the contact. If you add a new contact to the CSV file, you must leave this field blank.
- **Name**—Required. The contact's first and last name.
- **Email**—Required. The contact's email address. The email address must be in the following format: name@company.com
- **Company**—The company or organization for which the contact works.
- **JobTitle**—The contact's position in a company or organization.
- **URL**—The URL, or Web address, for the contact's company or organization.
- **OffCntry**—The country code for the contact's office phone—that is, the number that you must dial if the contact resides in another country.
- **OffArea**—The area or city code for the contact's office phone number.
- **OffLoc**—The contact's office phone number.
- **OffExt**—The extension for the contact's office phone number, if any.
- **CellCntry**—The country code for the contact's cellular or mobile phone—that is, the number that you must dial if the contact resides in another country.
- **CellArea**—The area or city code for the contact's cellular or mobile phone number.
- **CellLoc**—The contact's cellular or mobile phone number.
- **CellExt**—The extension for the contact's cellular or mobile phone number, if any.
- **FaxCntry**—The country code for the contact's fax number—that is, the number that you must dial if the contact resides in another country.
- **FaxArea**—The area or city code for the contact's fax number.
- **FaxLoc**—The contact's fax number.
- **FaxExt**—The extension for the contact's fax machine, if any.
- **Address 1**—The contact's street address.
- **Address 2**—The additional address information, if necessary.
- **State/Province**—The contact's state or province.
- **ZIP/Postal**—The contact's ZIP or postal code.
- **Country**—The country in which the contact resides.
- **Username**—The user name with which the user logs in to your WebEx service Web site, if the contact has a user account.
- **Notes**—Any additional information about the contact.

### Create a distribution list in your address book

You can create distribution lists for your personal address book. A distribution list includes two or more contacts for which you provide a common name and appears in your Personal Contacts list. For example, you can create a distribution list named **Sales Department**, which includes contacts who are members of your Sales Department. If you want to invite members of the department to a training session, you can select the group rather than each member individually.

1. Select **My WebEx > My Contacts**.
2. Select **Add Distribution List**.
   The Add Distribution List page appears.
3. In the **Name** box, type the name of the group.
4. Optional. In the **Description** box, type descriptive information about the group.
5. Under **Members**, locate the contacts that you want to add to the distribution list, by doing any of the following:
   - Search for a contact, by typing all or part of the contact's first or last name in the **Search** box.
   - Select the letter that corresponds to the first letter of the contact's first name.
   - Select **All** to list all contacts in your Personal Contacts list.
Chapter 24: Manage Information in My WebEx

6 Optional. To add a new contact to your Personal Contacts list, under Members, select Add Contact.

7 In the box on the left, select the contacts that you want to add to the distribution list.

8 Select Add to move contacts you selected to the box on the right.

9 After you finish adding contacts to the distribution list, select Add to create the list.

In your Personal Contacts list, the Distribution List indicator appears to the left of the new distribution list. You can select the list name to edit it.

**Edit your user profile**

1 Go to My WebEx > My Profile.

2 Under "Personal Information," enter your username, name, email address, and mailing address. You can also Upload a photo for your profile. This photo will appear in meetings when you are signed in but are not showing your video.

3 If enabled by your administrator, select Display partner links in My WebEx to show partner site links in the My WebEx navigation bar

4 Under "Calendar Work Hours," specify your work hours for meeting scheduling purposes.

5 Select Update to save your changes.

**Edit your preferences**

1 Go to My WebEx > Preferences.

2 Select Expand all to expand all sections, or select an individual section to expand it.

3 Specify your preferences in each section:

   - General—Set the time zone, language, and locale to be used for the web pages on your WebEx site. You can also set the default page for each tab.

   - "Meet Now Settings”—Set default options for instant meetings that you start with Meet Now. You can select the default meeting type, meeting
template, password, and audio connection options. Depending on your site settings, you can also select whether your instant meetings take place in your Personal Room.

- **Audio**—Enter your phone number information and Personal Conferencing information.

Under "My Phone Numbers," enter your phone numbers, and then select additional options:

- **Call-in authentication**—If enabled by your site administrator, this option allows you to be authenticated when you connect to audio without entering a meeting number whenever you dial into any CLI (caller line identification) or ANI (automatic number identification) enabled audio. Selecting this option for a phone number in your user profile maps your email address to that phone number. Caller authentication is available only if you have been invited to a meeting with CLI/ANI enabled audio by email during the meeting scheduling process.

- **Call Me**—If your WebEx site has the Call Me service enabled, select this option next to a number if your site allows you to use the Call Me service so you can receive a call to that number from the meeting to connect you to audio.

- **Audio PIN**—If enabled by your site administrator, allows you specify a call-in authentication PIN to prevent "spoofers" from using your number to dial into a teleconference. If your site administrator sets the authentication PIN as mandatory for all accounts using call-in authentication on your site, you must specify a PIN number or caller authentication will be disabled for your account. This option is available only if you have selected the Call-in authentication option for at least one of the phone numbers in your profile. The PIN can also be used to provide a secondary level of authentication for calls where the host is using the phone and may need to invite additional attendees.

Under "Personal Conferencing," select **Generate account** to set up to three Personal Conferencing accounts. When scheduling a Personal Conference meeting, you can select a Personal Conference number account to use for your the audio portion of the Personal Conference meeting. You can also use your Personal Conference number account to start an instant audio conference from any phone, without scheduling it first.
Your Personal Conference number account also specifies the access code that you want to use to start the audio portion of the Personal Conference meeting, and the access codes that you want attendees to use to join the audio portion of the Personal Conference meeting. You can delete a personal audio conferencing account at any time.

- **My Personal Room**—Specify a unique name for your Personal Room. You can also copy the URL to share with others. Depending on your site settings, you can also specify a different URL for your Personal Room.
- **Scheduling Templates**—Manage scheduling templates that are available for you to schedule meetings quickly.
- **Scheduling Options**—Set options for deleting completed meetings, the default meeting type, the Quick Start page, and scheduling permission.
- **Support Center**—Set the order of tabs that appear on the Support dashboard.

4. Select **Save** to save your changes.

### Generating Reports

You can generate usage reports that provide information about each online training session that you have hosted on your site.

You can export or download the data to a comma-separated values (CSV) file which you can then open in a spreadsheet program such as Microsoft Excel. You can also print reports in a printer-friendly format.

To generate a report:

1. Go to **My WebEx > My Reports**.
2. Select the type of report you want to generate.
3. Specify your search criteria, such as a date range for which you want to view report data.
4. Select **Display Report**.
5. To change the order in which report data is sorted, select the column headings.
Chapter 24: Manage Information in My WebEx

The report data is sorted by the column that has an arrow next to the column heading. To reverse the sort order, click the column heading. To sort using another column, click that column's heading.

6 Do one of the following, as appropriate:
   - If you are viewing a general training session usage report and want to display the report in a format that is suitable for printing, select Printer-Friendly Format.

7 If you are viewing the usage report for a training session and want to view the content in the report, select the link for the training session name.

8 To export the report data in comma-separated values (CSV) format, click Export Report or Export.

9 If available, click links on the report to display more details.

About reports

If your user account includes the reports option, you can view the following reports:

Note:
   - For some reports, if you click on the report link within 15 minutes after the training session ends, you will see a preliminary version of that report. The preliminary report provides quick access to data before the final, more accurate data is available. The preliminary report contains only a subset of the information that is available in the final report.
   - When the final, more accurate data is available, which is usually 24 hours after the training session ends, the preliminary report is replaced by the final report.
   - You can download both preliminary reports and final reports as comma-separated values (CSV) files.

General Training Session Usage reports

These reports contains information about each online session that you host. You can view the following reports:

- **Summary Usage report**: Contains summary information about each training session including topic, date, start and end time, duration, number of attendees you invited, number of invited attendees who attended, and type of voice conference you used.

Note: Initially, this report appears as a Preliminary Usage Summary Report, but
after the final, more accurate usage data is available, it is replaced by the Final Usage Summary Report.

- **Summary Usage report CSV (comma-separated values) file**: Contains additional details about each training session, including the minutes that all participants were connected to the training session and tracking codes.

- **Session Detail report**: Contains detailed information about each participant in a training session, including the time the participant joined and left the training session, the attentiveness during the training session, and any information that the attendee provided.

  **Note**: Initially, this report appears as a Preliminary Session Detail Report, but after the final, more accurate session detail data is available, it is replaced by the Final Session Detail Report.

**Access Anywhere usage report**

This report shows information about the computers that you access remotely, including the date and start and end times for each session.

**Training Center reports**

- These reports contain detailed information about the training sessions you host. You can view the following types of Training Center reports:

  - **Live Training Usage report**: The Live Training Usage report is available in two formats:

    - **Live Training Usage Summary report**: Contains a summary of the information about each training session, including the topic, date, start and end time, duration, number of attendees you invited, number of attendees who registered, and number of invited attendees who attended.

      **Note**: Initially, this report appears as a Preliminary Live Training Usage Summary Report, but after the final, more accurate usage and attendance data is available, it is replaced by the Final Live Training Usage Summary Report.

    - **Live Training Usage Detail report**: Contains detailed information about each attendee in a training session, including the time the participant joined and left the meeting and any information that the attendee provided, such as registration information. You can also view information about any registrants who did not attend a session.
• **Recorded Training Access report:** Contains access and registration information about each recorded training session that you published on your Training Center Web site.

• **Registration Report:** Contains attendance, invitation, and registration information all of your live training sessions.
Publish a Recorded Training Session

If you or another user records a training session using WebEx Recorder, you can publish the recording on your Training Center Web site. Users on your site can either view or download the recording from the Recorded Sessions page, or from the Recording Information page if you have sent them a recording URL. For information on sending a recording URL to a user, see *Make a recording available to users* (on page 231).

Publish a recorded training session

You can publish a recorded training session that was created with WebEx Recorder. A recording that you publish must be in the WebEx Recording format (WRF), which has a .wrf extension.

To publish a recording, you can do one of the following:

- Upload the recording to the server for your Training Center Web site. The file that you upload must reside on your computer or a local server.
- Specify the Web address, or URL, for the recording on a publicly accessible Web server. Because your storage space for recordings on your site is limited, you can use this option to publish an unlimited number of recordings, or recordings with large file sizes. To use this option, you may need to ask your organization's Webmaster to store the recording on the server and provide you with its URL.

1. After signing in to your Training Center Web site, click **Host a Session > My Training Recordings**.
2 Click **Add a Recording**.

3 In the **Recording topic** box, specify the topic of the recorded training.

4 Under **Type**, select an option to specify whether the recording is listed on the Recorded Sessions page on your site and, if it is listed, which types of users can view the recording.

5 Optional. If eCommerce is enabled for your Training Center Web site, enter the session fee and payment information. You must enable Registration in order to use this feature.

6 Enter presenter and session information.

7 Under **Recording File**, publish the recording in *one* of the following ways:
   - Specify the URL for the file on another server:
     a. Select **I will provide a URL**.
     b. Type the URL in the box.
   - Upload the recording from your local machine to your Training Center Web site:
     a. Select **Use the file on my local machine**.
     b. Click **Browse**, and then select the file that you want to publish.
     c. Click **Upload file**.
   - Upload the recording from the network server:
     a. Select **Find the recording from WebEx network**.
     b. Click **Look Up**, and then select the file that you want to publish.

8 Specify the duration, file size, and date for the recording.

9 Optional: Specify a destination URL—that is, a Web page that appears automatically once a visitor finishes viewing a recording.

10 Optional: Specify file access options.

   These settings protect your recording by requiring user authentication to view or download, and are necessary if eCommerce is enabled.

11 Click **Add**.
Make a recording available to users

Training Center automatically generates a URL for each recorded training session that you create. This URL appears on the Recording Information page.

You can make the recording available to users in the following ways:

- Send the URL via email - in the URL section, click the email link.
- Copy and paste the URL to another location, such as an instant message or to a Web site - in the URL section, highlight and copy the URL with your cursor.

Note: If you have set a password, registration, or eCommerce for your recording, these features will be enabled when the user accesses the recording from the URL.

Edit information about a recorded training session

Once you publish a recorded training session, you can edit information about the recording at any time. This information appears on the Recording Information page that users can view if they select a recording to view or download on the Recorded Sessions page.

1. After signing in to your Training Center Web site, click Host a Session > My Training Recordings.

2. In your list of recordings, click Modify for the recording for which you want to edit information.

3. Specify new information about the recording and click Save.
Remove a recorded training session from your site

You can either:

- Temporarily remove the recording from the Recorded Sessions page on your site but keep it in your list of recordings on your My Training Recordings page
- Permanently remove the recording from both the Recorded Sessions page on your site and your My Training Recordings page

1. After signing in to your Training Center Web site, click Host a Session > My Training Recordings.
2. To permanently remove a recording, select Delete from the drop-down list next to it.
3. To temporarily remove a recording, select Modify from the drop-down list next to it, and then select Type > Private > Save.

View the Recorded Training Access Detail Report

The Recorded Training Access Detail Report contains access information about recorded training sessions on your Training Center Web site. This report includes the following information for each time that your recorded training session is viewed:

- viewer's name and email address
- registration information
- download information
- access time and date

1. Sign in to your Training Center Web site, and then click My WebEx > My Reports > Recorded Training Access Report.
Specify your search criteria, such as a date range, topic, and sorting preferences, and click Display Report.

Click the Topic for the recorded training session report that you wish to view.

If you wish to print the results, click Printer-friendly format.

If you wish to save the report as a comma-separated values (CSV) file, which you can export into a spreadsheet program, click Export Report.

About the My Training Recordings page

On the My Training Recordings page you can archive and publish recordings of training sessions that you host. You can record training sessions using the WebEx Recorder, which is available in the Session window during a training session.

You can:

- See the details and publication status for each recording
- Play a recording
- Download, modify, or remove a recording
- Send a recording by email
- Add a recording

For details about the options for publishing a recording, see About the Add a Recording/Edit Recording Information page (on page 233).

About the Add a Recording/Edit Recording Information page

You can:

- Specify availability of the recording
  - Private: The recording is not published on the Recorded Sessions page on your Training Center Web site. It appears only on your My Training Recordings page.
Chapter 25: Publish a Recorded Training Session

- **Listed for all (public):** Publishes the recording on the Recorded Sessions page on your Training Center Web site. Visitors to your site need not sign in to see the recording in the list.

- **Listed for authorized users only (internal):** Publishes the recording on the Recorded Sessions page on your Training Center Web site. Users must sign in to your site to see the recording in the list.

- Set up eCommerce if you want to charge attendees for viewing a recording. Registration must be enabled in order to use eCommerce.

- Select a recording file to publish.

  - **I will provide a URL:** Specifies that the recording file resides on a server on the Internet. Specify the URL for a recording file in the box. The server on which the file resides must be publicly accessible—that is, the server cannot be behind a firewall on your private network. If you use this option, your Training Center Web site creates a link to the file on the Recorded Sessions page.

  - **Use the file on my local machine:** Specifies that the recording file resides on your computer or another computer on your local network.

  - **Find the recording from WebEx network:** Specifies that the recording file resides on your WebEx network server. See the "Playback Control Options" section below for information on recording playback options.

- Set the password to view or download the recording.

- Require registration.

- Allow downloading of recording.

- Specify a Web page that automatically appears once the recording ends.

- Add a new recording.

**Playback control options**

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Panel Display Options</td>
<td>Determines which panels are displayed in the recording when it is played back. You can select <em>any</em> of the following panels to be included the recording playback:</td>
</tr>
<tr>
<td></td>
<td>- Chat</td>
</tr>
<tr>
<td></td>
<td>- Q &amp; A</td>
</tr>
</tbody>
</table>
## Chapter 25: Publish a Recorded Training Session

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
</table>
|                        | ▪ Video  
|                        | ▪ Polling  
|                        | ▪ Notes  
|                        | ▪ File Transfer  
|                        | ▪ Participants  
|                        | ▪ Table of Contents  
| Panel display options  | do not modify the panel display in the actual recording that is stored on the WebEx network.                                               |

<table>
<thead>
<tr>
<th>Recording Playback Range</th>
<th>Determines how much of the recording is actually played back. You can select either of the following:</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>▪ <strong>Full playback</strong>: Plays back the full length of the recording. This option is selected by default.</td>
</tr>
<tr>
<td></td>
<td>▪ <strong>Partial playback</strong>: Plays back only part of the recording based on your settings for the following options:</td>
</tr>
<tr>
<td></td>
<td>□ <strong>Start: X min X sec of the recording</strong>: Specifies the time to start playback; for example, you can use this option if you would like to omit the &quot;dead time&quot; at the beginning of the recording, or if you would like to show only a portion of the recording.</td>
</tr>
<tr>
<td></td>
<td>□ <strong>End: X min X sec of the recording</strong>: Specifies the time to end playback; for example, you can use this option if you would like to omit the &quot;dead time&quot; at the end of the recording. You can not specify an end time greater than the length of the actual recording.</td>
</tr>
<tr>
<td></td>
<td>The partial playback range you specify does not modify the actual recording that is stored on the server.</td>
</tr>
</tbody>
</table>

| Include NBR player controls | Includes full Network Recording Player controls, such as stop, pause, resume, fast forward, and rewind. This option is selected by default. If you would like to prevent viewers from skipping portions of the recording, you can turn off this option to omit Network Recording Player controls from the playback. |
If a training session host publishes a recorded training session on your Training Center Web site, you can view the recording. A host may require that you do *one or both* of the following to view a recorded training session:

- Enroll to view a recorded training session. In this case, you must provide your name, email address, and any other information that the host requires.
- Provide a password. In this case, you must obtain the password from the host.

To view a recorded training session, you must use either the WebEx Player or the Windows Media Player 9 (or higher) to view it, depending on how the training session was recorded.

Your Training Center Web site automatically downloads WebEx Player to your computer the first time you view a recorded training session. A WebEx Player is available for the Windows operating system. If you have a user account, you can also download WebEx Player for Windows from the Support page on your Training Center Web site.

### View a recorded training session

1. If the host requires that you have a user account to view a recording, sign in to your Training Center Web site.
2. On the navigation bar, select **Attend a Session > Recorded Sessions**.
3. For the recording that you would like to view, click the **Playback** icon.
Chapter 26: View a recorded training session

- If required, enter the password or access code that the host gave to you, and then click **OK**.
- If required, provide the required registration information on the registration form that appears, and then click **Register**.
- If required, provide the required payment information and any coupon codes on the registration form that appears, and then click **Register**.

The WebEx Player opens and begins playing the recording.

Access a recording URL from email, instant message, or another website

1. Click the recording URL link that was provided by the host.
2. Click **View**.
   - If required, enter the password or access code that the host gave to you, and then click **OK**.
   - If required, provide the required registration information on the registration form that appears, and then click **Register**.
   - If required, provide the required payment information and any coupon codes on the registration form that appears, and then click **Register**.

The WebEx Player opens and begins playing the recording.

3. Optional. To download the recording, click the **Download** icon and save the file to your computer.
Index

.atp files • 137, 138
Cisco Unified MeetingPlace
  MeetingPlace Personal Conference • 69, 70, 71, 72
during training session • 131
for downloading during training session • 131
.txt files • 138, 139
.ucf files
  opening • 120
  saving documents • 120
  saving presentations • 120
  saving whiteboards • 120

Access Anywhere
  using • 212
Access Anywhere Usage report
  description • 225
account, user
  obtaining • 208
adding • 67
  pages to shared documents • 119
  session to calendar • 67
  slides to shared presentations • 119
adding tests while scheduling • 64
address book
  creating contact group • 221
  importing contacts from file • 218
admitting participants • 184
to breakout sessions • 184
agenda • 61
  setting for scheduled session • 61
allowing, breakout sessions • 177
application, shared

A

ensuring good imaging of color • 123
assigning computers • 163
  in Hands-on Lab • 163
attendees • 46, 90
  creating a message or greeting for • 90
  estimating number • 46
audio files
  sharing a Web content • 121

B

breakout session • 180
  request presenters share content • 180
Breakout Session panel • 174
  overview • 174
Breakout Session window • 174
  overview • 174
breakout sessions • 173, 175, 176, 177, 179, 180, 181, 182, 183, 184, 185, 186
  admitting more participants • 184
  allowing • 177
  asking participants to return from • 179
Communicate menu • 176
  creating for another participant • 179
Edit menu • 175
  ending • 180, 186
File menu • 175
  granting privileges • 177
  leaving • 183
letting participant control software • 185
methods for starting • 182
overview • 173, 181
Participant menu • 176
  passing the presenter role to another participant • 184
removing a participant from • 181
Share menu • 175
sharing content in main session • 186
starting one created on your behalf • 182
using Integrated VoIP conferencing • 183
using teleconferencing • 183
View menu in • 175
browsers, Web sharing • 122

C

calendar, adding session to • 67
canceling
   Personal Conference meetings • 72
checking system for UCF compatibility • 2
closing
   panels • 92
codes, tracking • 27
color in shared application, ensuring good imaging • 123
Communicate menu • 176
   in breakout session • 176
computers • 39
   reserving for Hands-on Lab • 39
computers in Hands-on Lab • 163, 167
   assigning • 163
   connecting to • 167
connecting • 167
   to computer in Hands-on Lab • 167
contact group
   creating in address book • 221
contact information
   creating contact group • 221
   importing to address book from file • 218
content viewer
   resizing • 93
controlling breakout sessions • 176
   overview • 176
coupons, using for discounts to attendess • 29
course material • 8, 62, 63
   downloading • 8
   publishing for scheduled session • 62, 63
creating • 179
   breakout session for another participant • 179
customizing • 41, 44, 58
   default email messages • 58

D
dates and times • 33, 37
   about • 33
   specifying for scheduled session • 33, 37
daylight saving time, adjusting training session times • 16
deleting
   shortcuts for One-Click Meeting • 80
designating • 89
   panelist for training session • 89
distribution list
   creating in address book • 221
documents, shared
   adding blank pages • 119
   advancing pages automatically • 118
   printing pages • 121
   saving to file • 120
downloading • 8
   course material • 8
   published files during a meeting • 132
   published files during a training session • 132
   published files during an event • 132
   shortcuts, for One-Click Meeting • 78
   shortcuts, WebEx One-Click panel • 78

E
E-commerce • 28
   about • 28
Edit menu • 175
   in breakout session • 175
editing • 75
   Personal Conference meetings • 70
   SCORM page • 75
email messages • 55, 56, 57, 58, 59
   customizing default • 58
   selecting to be sent to participants • 55
   sending invitation to attendees • 55
   sending registration notification to attendees • 56
   sending reminders to attendees • 57
   sending updates to attendees • 56
   variables in default • 59
ending • 165, 180, 186
   all breakout sessions • 180
breakout session • 186
Hands-on Lab sessions • 165
estimating • 46
number of attendees • 46
exchanging files
during a meeting • 132
during a training session • 132
during an event • 132
during event • 131
during training session • 131
expelling • 181
participant from breakout session • 181

F
fee-based training • 29
setting up • 29
fee-based training, about • 28
feedback
  allowing participants to use • 154
  overview of • 153
  viewing • 154
File menu • 175
  in breakout session • 175
files • 8, 137, 138, 139
  .atp • 137, 138
  .txt • 138, 139
  .ucf (Universal Communications Format) for multimedia • 120
during a meeting • 132
during a training session • 132
during an event • 132
exchanging during a meeting • 132
exchanging during a training session • 132
exchanging during an event • 132
exchanging during event • 131
exchanging during training session • 131
for course material, downloading before a session starts • 8
for poll questionnaire • 137
for poll questionnaires • 138
for poll results • 138, 139
stop publishing during event • 131
stop publishing during training session • 131
Flash files
  sharing as Web content • 121
full-screen view • 93
  and panels • 93
G
generating reports • 225
grading tests • 195
granting privileges • 100
to attendees • 100
greeting • 50, 90
creating for a scheduled session • 50
creating for attendees • 90
group results, for poll • 138
saving • 138
H
Hands-on Lab • 38, 39, 157, 161, 163, 164, 165, 167, 168, 169, 170, 171
about • 38
asking all to return • 165
assigning computers • 163
broadcasting message • 164
connecting to computers • 167
ending • 165
ending Integrated VoIP conference • 169
leaving • 171
Manager window • 170
overview • 157
passing control of computer • 171
recording • 163
reserving computers for • 39
responding to request for help • 164
starting • 161
starting Integrated VoIP conference • 169
taking control of computer, as presenter • 165
transferring files in • 170
using Integrated VoIP conferencing • 168
using teleconferencing • 168
Hands-on Lab page, about • 38
help • 164
responding to in Hands-on Lab • 164
high-resolution color in shared application
ensuring good imagi • 123

iCalendar • 67
importing
  contacts to address book from file • 218
individual results, for poll • 138
  saving • 138
information about training sessions, obtaining • 12
installing
  WebEx One-Click • 78
Integrated VoIP • 33
  system requirements for • 33
integrated VoIP conference • 169
  ending in Hands-on Lab • 169
  starting during Hands-on Lab • 169
Integrated VoIP phone conference • 32
  setting up for a scheduled session • 32
invitations • 55
  sending to attendees in email messages • 55
inviting • 45, 46
  attendees and presenters to a scheduled session • 45, 46

joining a session in progress • 11
joining training session • 5, 9, 10
  from email message • 9
listed • 9
  overview • 5
unlisted • 10

leaving • 171, 183
  breakout session • 183
Hands-on Lab • 171
listed sessions • 25
  specifying when scheduling • 25
listed sessions, about • 25
listed training session • 9
  joining • 9
log in • 49
  requiring attendees to • 49
logging in to and out from site • 209

making • 89
  attendee a panelist • 89
managing • 193
  tests • 193
managing training sessions • 87
  overview of • 87
media players for UCF media files
  checking if installed on com • 2
meeting calendar
  overview • 15
  removal of training sessions • 15
  selecting time zone • 16
Meeting Manager
  system requirements • 1
meeting service
  system requirements • 1
message • 50, 90
  creating for a scheduled session • 50
  creating for attendees • 90
messages • 55
  sending to participants • 55
multimedia
  sharing as Web content • 121
My Computers
  using • 212
My Contacts
  creating contact group • 221
  importing contacts from file • 218
One-Click Meeting
removing shortcuts • 80
One-Click panel
removing from computer • 80
One-Click shortcuts
removing from computer • 80
opening • 138, 139
poll questionnaire file • 138
poll results file • 139
saved document • 120
saved presentation • 120
saved whiteboard • 120
opening enrollment • 184
to breakout session • 184

polling • 135
tabs • 135
polls • 133, 135, 136
introduction to • 133
participating in • 136
taking • 135

Pages, of shared documents
adding new • 119
printing • 121
panelist
designating for training session • 89
panels • 93
closing • 92
in full-screen view • 93
resizing • 93
Participant menu • 176
in breakout session • 176
passing control, of Hands-on Lab computer • 171
password • 24, 49
excluding from email invitations • 49
setting up for scheduled session • 24
pay-per-use • 29
setting up for a session • 29
pay-per-use training, about • 28
PCNow
see Access Anywhere • 212
Personal Conference meetings
adding to calendar • 70
canceling • 72
editing • 70
setting up • 69
poll • 135
opening • 135

Poll questionnaire • 133
preparing • 133
poll questionnaires • 133, 135, 136, 137, 138
filling out • 136
opening file for • 138
preparing • 133
presenting to attendees • 135
saving • 137
poll results • 136, 137, 138, 139
opening file for • 139
saving • 138
share with attendees • 136
sharing results with attendees • 137
view • 137
viewing as attendee • 136

Polling • 135

Polls • 133, 135, 136

Presentation Studio • 237
presentations, shared
adding blank slides • 119
printing slides • 121
saving to file • 120

Printing
pages in shared documents • 121
shared whiteboards • 121
slides in shared presentations • 121
privileges • 89, 100, 177
annotating shared documents • 100
chatting privately • 100
chatting with all attendees • 100
displaying thumbnails of pages • 100
granting for breakout sessions • 177
granting for training session • 89, 100
joining breakout sessions • 100
printing shared documents • 100
recording the session • 100
saving shared documents • 100
sharing documents • 100
viewing any document • 100
viewing any page • 100
viewing attendee list • 100

Privileges and options • 48
specifying for participants • 48

Publishing
files during event • 131
files during training session • 131
publishing course material • 62, 63
questionnaire • 133, 134
  changing type, editing, rearranging, deleting • 134
  compose, prepare • 133
  delete • 134
questionnaires • 192
  converting to tests • 192

Recorded Training Access Detail report • 232
description • 232
Recorded Training Access report • 232
description • 232
Recorded Training Access Summary report • 232
description • 232
recorded training sessions • 237
viewing • 237
registering for a training session • 6
registration • 40
  requiring for attendees • 40
registration form • 41, 44
  customizing • 41, 44
registration notification • 56
  sending to attendees in email messages • 56
registration options for training session • 39
  specifying • 39
reminders • 57
  sending to attendees in email messages • 57
remote computer sharing
  overview • 3
  starting • 126
  stopping • 128
remote computer, shared
  selecting additional applications • 127
  showing to attendees • 126
remote control, of software • 185
generating, overview • 225
  types of • 225, 232
viewing • 232
requirements, system • 237
requiring • 49
  attendees to log in to your Web site • 49
requiring registration • 40
resizing
  content viewer • 93
  panels • 93
results, for poll • 138, 139
  opening • 139
  saving • 138
scheduling a training session • 23, 24, 25, 27,
  30, 32, 33, 37, 39, 40, 48, 61, 62, 63, 65, 66
  about • 23
  allowing another host to schedule yours • 65
  training session • 65
  allowing another host to schedule yours • 65
for another host • 66
publishing course material for • 62, 63
requiring registration • 40
setting a password • 24
setting a topic name • 24
setting agenda for • 61
setting up a teleconference • 30
setting up Integrated VoIP • 32
specifying dates and times • 33, 37
specifying listed or unlisted • 25
specifying options and privileges available to participants • 48
specifying registration options • 39
specifying tracking codes • 27
using templates • 65
scheduling session • 23
See also session, scheduling • 23

zzz • 23
scoring tests • 195
SCORM • 75
   editing • 75
security • 23
   choosing for a training session • 23
security options • 49
   specifying for a training session • 49
Session Detail report
description • 225
Session Information page • 62
displaying Quick Start • 62
   adding to Session Information page • 62
Session Options page, about • 51
sessions. See training sessions. • 89
setting up • 64
   for Access Anywhere • 212
   for remote access • 212
   Personal Conference meetings • 69
tests for training sessions • 64
Share menu • 175
   in breakout session • 175
sharing • 137, 186
   breakout session content in main session • 186
Flash files, as Web content • 121
poll results with attendees • 137
streaming audio, as Web content • 121
streaming video, as Web content • 121
Web browsers • 122
shortcuts
   for One-Click Meeting, downloading • 78
shortcuts, for One-Click Meeting
   removing • 80
shortcuts, WebEx One-Click panel
downloading • 78
slides, in shared presentations
   adding • 119
   printing • 121
software, shared
   ensuring good imaging of color • 123
sorting
   training session calendar • 16, 17, 18, 19, 20
starting • 161, 182, 193
   a test within a session • 193
   breakout sessions • 182
   Hands-on Lab • 161
   remote computer sharing • 126
stopping • 186
   breakout session • 186
   remote computer sharing • 128
streaming audio
   sharing as Web content • 121
streaming video
   sharing as Web content • 121
Summary Usage report
description • 225
Summary Usage report CSV file
description • 225
system requirements • 237
Meeting Manager • 1

teleconference • 30
setting up when scheduling a session • 30

W
WebEx One-Clickinstalling • 78